Ir para conteúdo
  • Cadastre-se
Seingalt

Problema Placa Mae AsRock DTA-H61

Avalie este tópico:

Posts em destaque

o 11 de julho de 2014 - 14h24min

Olá pessoal como vai tudo bem ?!! Mesmo depois do jogo do Brasil Rsss... ok ok...

Pessoal venho aqui com um problema na placa ASRock DTA-H61.

 

O que acontece ?

 

Ela simplesmente não desliga ( ou seja ela não desarma a placa ).

Adiantando, não é virus o que tinha eu tirei e também testei com outros Sistemas Operacionais ( Linux Mint e Windows XP ), e o problema é o mesmo, ou melhor quase o mesmo. Vejamos....

 

Citar

 

Windows 7

Quando você vai em iniciar->desligar

Faz todo o processo apaga a tela o cooler da placa mae fica funcionando um pouco e depois para, logo a placa mae retorna a ligar sozinha coisa de 5 segundos.

 

 

Citar

 

Windows XP

Mesmo processo do Windows 7 mas trava na tela

ENCERRAMENTO...    trava não responde teclado nem mouse fica apenas a tela travada e a placa mãe rodando.

 

Citar

 

Linux Mint

Vai no Menu->Desligar.. Faz o processo todo ejeta o disco e pede para apertar Enter para desligar..

Quando aperta nada acontece....trava

 

Ouço um som na placa tipo tec ( sabe aquele som de tentativa de desarme ) mas não desarma.

Olhei a Bios essas coisas de ACPI mas nada, ninguém mexeu carreguei as configurações padrões e nada mesma coisa.

Testei outra fonte mesmo problema permanece, Ah... troquei a memoria porque a original estava com problema e estava dando uns "paus" loucos.

 

Pessoal preciso de uma opinião, sugestão antes de eu começar a fazer as medições na placa !!!

 

Aguardo ajuda...

Compartilhar este post


Link para este post
Compartilhar em outros sites

Ligar e desligar é tarefa principal de dois Chips em questão, o super i/o e o bios. Eu regravaria o bios e faria uma ressolda no super i/o.

Compartilhar este post


Link para este post
Compartilhar em outros sites

Já troquei a fonte sim vou fazer os teste que vocês recomendaram vamos ver.

Obrigado desde já !

Se tiver duvida eu volto ok...

Compartilhar este post


Link para este post
Compartilhar em outros sites

ela estando fora do gabinete vc fechando o curto no power ela nao desliga??

outra coisa tbm, dê  uma boa lavada nela....

Compartilhar este post


Link para este post
Compartilhar em outros sites

Ru5H então meu amigo ela liga mas o problema está em desligar .

Ela liga abre o windows voce usa normal ao tentar desligar é que está o problema, ela não desliga , ela faz um som tipo " TEC " querendo desarmar , o teclado e mouse não respondem mas ela não delisga e você pode contar 5 segundos para ela ligar denovo, entendeu !!!

Não olhei ela ainda porque estava vendo um monitor LG.

Mas amanhã eu olho ele e estarei postando aqui as novidades.

Obrigado por enquanto !

Compartilhar este post


Link para este post
Compartilhar em outros sites

Participe agora da conversa!

Você pode postar agora e se cadastrar mais tarde. Se você tiver uma conta, faça login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Restaurar formatação

  Apenas 75 emoticons máximos são permitidos.

×   Seu link foi incorporado automaticamente.   Exibir apenas como um link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Você não pode colar imagens diretamente. Envie ou insira imagens do URL.


SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Criar Novo...