Ir para conteúdo
  • Cadastre-se
  • Smile-welcome.png

    Bem vindo!! Não esqueça de se apresentar, só depois

    disso terá acesso para áreas e downloads exclusivos do fórum.

    Clique Aqui e Apresente-se !!! 

         Passo 1
Seingalt

Problema Placa Mae AsRock DTA-H61

Avalie este tópico:

Posts em destaque

o 11 de julho de 2014 - 14h24min

Olá pessoal como vai tudo bem ?!! Mesmo depois do jogo do Brasil Rsss... ok ok...

Pessoal venho aqui com um problema na placa ASRock DTA-H61.

 

O que acontece ?

 

Ela simplesmente não desliga ( ou seja ela não desarma a placa ).

Adiantando, não é virus o que tinha eu tirei e também testei com outros Sistemas Operacionais ( Linux Mint e Windows XP ), e o problema é o mesmo, ou melhor quase o mesmo. Vejamos....

 

Citar

 

Windows 7

Quando você vai em iniciar->desligar

Faz todo o processo apaga a tela o cooler da placa mae fica funcionando um pouco e depois para, logo a placa mae retorna a ligar sozinha coisa de 5 segundos.

 

 

Citar

 

Windows XP

Mesmo processo do Windows 7 mas trava na tela

ENCERRAMENTO...    trava não responde teclado nem mouse fica apenas a tela travada e a placa mãe rodando.

 

Citar

 

Linux Mint

Vai no Menu->Desligar.. Faz o processo todo ejeta o disco e pede para apertar Enter para desligar..

Quando aperta nada acontece....trava

 

Ouço um som na placa tipo tec ( sabe aquele som de tentativa de desarme ) mas não desarma.

Olhei a Bios essas coisas de ACPI mas nada, ninguém mexeu carreguei as configurações padrões e nada mesma coisa.

Testei outra fonte mesmo problema permanece, Ah... troquei a memoria porque a original estava com problema e estava dando uns "paus" loucos.

 

Pessoal preciso de uma opinião, sugestão antes de eu começar a fazer as medições na placa !!!

 

Aguardo ajuda...

Compartilhar este post


Link para este post
Compartilhar em outros sites

Ru5H então meu amigo ela liga mas o problema está em desligar .

Ela liga abre o windows voce usa normal ao tentar desligar é que está o problema, ela não desliga , ela faz um som tipo " TEC " querendo desarmar , o teclado e mouse não respondem mas ela não delisga e você pode contar 5 segundos para ela ligar denovo, entendeu !!!

Não olhei ela ainda porque estava vendo um monitor LG.

Mas amanhã eu olho ele e estarei postando aqui as novidades.

Obrigado por enquanto !

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×