Ir para conteúdo
  • Cadastre-se
  • Smile-welcome.png

    Bem vindo!! Não esqueça de se apresentar, só depois

    disso terá acesso para áreas e downloads exclusivos do fórum.

    Clique Aqui e Apresente-se !!! 

         Passo 1
ikofeltrin

Nobreak SMS Net Station ust 600 bi - desliga quando coloca carga em modo inver

Avalie este tópico:

Posts em destaque

Bom dia, estou com este nobreak que liga normalmente e inverte normalmente sem carga, mais quando ligamos uma lampada atraz em modo bateria ele faz um ronco e desliga, ja foram trocados os lm324, as ondas nos gates estao normais, revisado varios resistores que achei suspeito mais nao encontrei nada por enquanto, alguem tem alguma dica?

Compartilhar este post


Link para este post
Compartilhar em outros sites

mau contato nos conectores pode causar esses sintomas, dê uma olhada nos conectores e procure tambem por soldas "frias" na placa, dê uma ressoldada na placa, procure por conectores parafuzador nos dissipadores, se houver veja se estão bem apertados! boa sorte

Compartilhar este post


Link para este post
Compartilhar em outros sites
(ATENÇÃO!!!) Este tópico tem mais respostas, mas você precisa fazer login ou criar uma conta para visualizá-las.

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×