Ir para conteúdo
  • Cadastre-se
bavosa

sansung rv415 não dá video

Avalie este tópico:

Posts em destaque

bavosa    1

to com um sansung rv415, que liga os leds, a ventoinha para e depois funciona, e nao da imagem nem no bga com outro monitor.aluem pode me ajudar?

Compartilhar este post


Link para este post
Compartilhar em outros sites
Donini II    163

Amigo, por favor edite o titulo conforme a regra do forum:

 

Marca + modelo + modelo da placa (MB) + defeito

Exemplos:

HP DV4 - MB LA-4117P - Não liga

Dell Vostro 1320 - MB LA-4117P - Sem vídeo externo

 

  Informe quais testes vc já realizou, coloque o maximo possivel do que vc tentou.

 

 

 

Compartilhar este post


Link para este post
Compartilhar em outros sites

Participe agora da conversa!

Você pode postar agora e se cadastrar mais tarde. Se você tiver uma conta, faça login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Restaurar formatação

  Apenas 75 emoticons máximos são permitidos.

×   Seu link foi incorporado automaticamente.   Exibir apenas como um link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Você não pode colar imagens diretamente. Envie ou insira imagens do URL.


SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Criar Novo...