Ir para conteúdo
  • Cadastre-se
segatto

positivo unique s2065 nao liga

Avalie este tópico:

Posts em destaque

segatto    3

bom dia, estou em minha bancada um notebook da positivo o inique s2065 com a placa mae 71r a14hv6 t840- a cliente me disse que tinha caido leite no notebook dai foi desmontado lipado, quando liga o cooler ele roda só um poco, dai se tento denovo, ele roda um pouco mais tempo mais nao da video, o que pode ser.?

Compartilhar este post


Link para este post
Compartilhar em outros sites
jniltonsr    26

amigo nesse caso primeiro lave bem essa placa depois coloque na estufa pra depois prosseguirmos,valeu.

 

 

 

 

 

                                        se ajudou nao esqueça de ajudar.

Compartilhar este post


Link para este post
Compartilhar em outros sites
CJ    1.380

Quais os testes que você ja fez?

 

Tendo em vista a organização geral do fórum e para facilitar futuras consultas, o título do tópico deve seguir o seguinte padrão:

 

Modelo completo do aparelho - Modelo da placa - Defeito

 

Para editar o titulo é só clicar na opção de modificar que se encontra logo acima da sua primeira mensagem.

 

Além disso, outros detalhes devem ser observados para que o colega receba ajuda:

 

Conteúdo oculto

 

Contamos com a sua ajuda para manter o fórum organizado.

Compartilhar este post


Link para este post
Compartilhar em outros sites
helpmicro    42

1° lava com agua e detergente neutro (tira a bateria de litiun) de deixa uns 10 minutos e depois estufa.

Compartilhar este post


Link para este post
Compartilhar em outros sites
segatto    3

ja lavei a placa, continua do mesmo geito, si apertar o botão ligar roda o cooler só um pouquinho, mas si dai apertando 3 vezes o cooler roda por mais tempo, mas dai desliga e ao da video. ja fiz teste no processador, e nas memorias tudo certo, nao tem componentes oxidados.

Compartilhar este post


Link para este post
Compartilhar em outros sites
romualdo    129

Bom dia amigo o indicado é lavar bem esta placa com água e detergente neutro e deixar secar na estufa por no minimo 8 horas e depois no soquete do processador e memorias limpa contato no cooler desmonte o cooler e lubrifique pois se caiu leite não se sabe se tinha açúcar ou outra coisa depois comece a fazer os testes básicos....como medir as tensões primárias e secondárias....boa sorte

Compartilhar este post


Link para este post
Compartilhar em outros sites

Participe agora da conversa!

Você pode postar agora e se cadastrar mais tarde. Se você tiver uma conta, faça login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Restaurar formatação

  Apenas 75 emoticons máximos são permitidos.

×   Seu link foi incorporado automaticamente.   Exibir apenas como um link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Você não pode colar imagens diretamente. Envie ou insira imagens do URL.


SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Criar Novo...