Jump to content
Sign in to follow this  
EdinhoMelo

Cce Placa mae ( A14HV0 V1. 0 ) liga tudo, menos o Audio

Rate this topic

Recommended Posts

Pessoa o som das caixa de som, nao esta saindo porem pela a placa de son externa esta ok.

 

Ja troquei as caixa de som mais nao sair nada, testei se ar correntes no conector esta saindo corrente

baixa mais esta saindo.

 

 

 

Alguem tem alguma dica?  estou postando a foto dele porque nao tem modelo

 

Pessoa depois de dar uma boa pesquisar esse é modelo que conseguir!

20140722_123511.jpg.cfd11bfc372638cc918898a4aa58a45c.jpg

20140722_123525.jpg.c3b0697401756674f1025f844990d784.jpg

20140722_123605.jpg.75bac22e88c13336ca22f69d2376386c.jpg

Share this post


Link to post
Share on other sites

Tendo em vista a organização geral do fórum, o título do tópico deve seguir o seguinte padrão:

 

Modelo completo do aparelho - Modelo da placa - Defeito

 

Para editar o titulo é só clicar na opção de modificar que se encontra logo acima da sua primeira mensagem.

 

Além disso, outros detalhes devem ser observados para que o colega receba ajuda:

 

 

Contamos com a sua ajuda para manter o fórum organizado.

 

Alguns links que podem também ajudar:

You are not allowed to view links. Sign in or sign up.

Share this post


Link to post
Share on other sites

mba14hv0x acho que eh esse modelo... veja debaixo das memorias...

Share this post


Link to post
Share on other sites

jah peguei note que estava queimado o alto falante dele...

Share this post


Link to post
Share on other sites

amigo,

já testou com outro sistema? tenta pelo linux...

outra coisa, ja peguei casos que o defeito era o proprio conector que estava quebrado internamente, ai acabava matando o som... nao chaveava pro alto falante...

Share this post


Link to post
Share on other sites

Mais o som sair na placa de som externa, so nao nas caixinha !

 

 

Vou ver se tem alguma trilha quebrado, o cliente  disse que foi depois que Depois que o rapaz formatou mais vir que o audio dele no sistema esta pegando normalmente na placa de som externa, vou forma é o jeito, caso nao der jeito,

 

Nao sei que vou fazer 

Share this post


Link to post
Share on other sites

O mais certo a ser feito amigo, é remover o conector e verificar se há sinal de áudio os bornes da placa-mãe. O conector tem um Switch de comutação que informa ao chipset se o áudio é o dos falantes ou fones. Se preferir, troque o conector de vez. 90% dos casos é ele. Abraços.

Share this post


Link to post
Share on other sites

Caro EdinhoMelo,

 

acerte seu tópico como solicitado, caso contrário ele será trancado e deletado, conforme as regras:

You are not allowed to view links. Sign in or sign up.

Share this post


Link to post
Share on other sites

Colega, vea el chip de sonido, ya cambie varios de ese modelo de placa...

suerte con su reparacion

Share this post


Link to post
Share on other sites

Caro EdinhoMelo,

 

acerte seu tópico como solicitado, caso contrário ele será trancado e deletado, conforme as regras:

You are not allowed to view links. Sign in or sign up.

 

 

Meu caro nao sei se vc leu que nao conseguir ver o modelo da placa afinal, sabendo das regras ?

 

nao foi por acaso que postei a foto pra ver se alguem me ajudasse a indentificar a Placa Aff

 

Share this post


Link to post
Share on other sites

Colega, vea el chip de sonido, ya cambie varios de ese modelo de placa...

suerte con su reparacion

 

 

amigo queria sabe que chip é esse ai ??

Share this post


Link to post
Share on other sites

Colega, vea el chip de sonido, ya cambie varios de ese modelo de placa...

suerte con su reparacion

 

Meu caro amigo bom dia, obrigado pela sua dica, mais gostaria de sabe onde fica esse chip

estou em fazer de conhecendo os conponentes.

 

Se pude me ajudar obrigado.

Share this post


Link to post
Share on other sites
You are not allowed to view links. Sign in or sign up.
Colega, vea el chip de sonido, ya cambie varios de ese modelo de placa...

suerte con su reparacion

Meu caro amigo bom dia, obrigado pela sua dica, mais gostaria de sabe onde fica esse chip

estou em fazer de conhecendo os conponentes.

 

Se pude me ajudar obrigado.

 

Ola Colega, el chip es el U25 esta atras del conector Sata del Hdd Ci Idt92hd878

Suerte con su reparo...

Share this post


Link to post
Share on other sites

Amigo que conector o que esta soldado na placa

 

Onde fica conectado as caixinhas de som... Testei com o teste de continuidade e ele esta funcionando normal.

 

Share this post


Link to post
Share on other sites

Está com  o driver original ou aquele universal da microsoft? se tiver universal troca o driver coloca o ultimo do ci

Share this post


Link to post
Share on other sites

You are not allowed to view links. Sign in or sign up.
Colega, vea el chip de sonido, ya cambie varios de ese modelo de placa...

suerte con su reparacion

Meu caro amigo bom dia, obrigado pela sua dica, mais gostaria de sabe onde fica esse chip

estou em fazer de conhecendo os conponentes.

 

Se pude me ajudar obrigado.

 

Ola Colega, el chip es el U25 esta atras del conector Sata del Hdd Ci Idt92hd878

Suerte con su reparo...

 

 

 

Amigo testei ele o pino 123 Esta ok. porem quando testo o Gueite com o Dreno Ele esta dando elevando o ponteiro, onde vir nas aulas de eletronica que ele nao pode ter contato, mais ai fui testa os proximo dele e esta com os mesmo problema avendo com atividade entre Gueite e Dreno.

Share this post


Link to post
Share on other sites

Bom dia amigo para ver o modelo desta placa se não me engano esta ai debaixo da memoria aonde esta este adesivo preto ou do outro lado para ver a serigrafia caso seja do outro lado só desmontando o note para saber  em questão a alteração dos componentes no multimetro o ideal e retirar estas peças da placa e testar fora da placa, quanto ao conector do fone pode tirar ele da placa e usar um fone só com os fios para ver se o som fica normal é o que faço aqui quando tenho estas dúvidas....boa sorte

Share this post


Link to post
Share on other sites

Bom dia amigo para ver o modelo desta placa se não me engano esta ai debaixo da memoria aonde esta este adesivo preto ou do outro lado para ver a serigrafia caso seja do outro lado só desmontando o note para saber  em questão a alteração dos componentes no multimetro o ideal e retirar estas peças da placa e testar fora da placa, quanto ao conector do fone pode tirar ele da placa e usar um fone só com os fios para ver se o som fica normal é o que faço aqui quando tenho estas dúvidas....boa sorte

 

Entao vou Solda direito na placa entoa e fazer a retirada do mesmo!

 

Share this post


Link to post
Share on other sites

Isso mesmo retira o conector e solda os fios de um fone de ouvido se tiver caso funcione normal já qual o defeito....

Share this post


Link to post
Share on other sites

O conector do fone amigo, se ele estiver quebrado internamente ele desliga os alto falantes... pois quando voce coloca um plug é normal ele desabilitar o alto falante interno..

tente retirar o conector e testa sem ele..

Share this post


Link to post
Share on other sites

OLha esse conector esta tendo Tendo atividade em escala de continuidade,

tenho que fazer a retirada dele mesmo e solda na placa a caixa de som

 

 

Porque o chip de audio creio que nao, pode o som esta funcionando o externo.

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...