Jump to content
Sign in to follow this  
amauri1978

Placa mãe em geral não liga - Chip de rede em curto

Rate this topic

Recommended Posts

Olá , gostaria de compartilhar uma experiência, peguei alguns computadores em uma empresa onde caiu um raio, e ele passou pelo cabeamento de rede, afetando uns 5 computadores, o sintoma era que não ligavam mais, depois de analizar as placas desconfiei que pudesse ser algo com o chip de rede.

 

 

Por minha surpresa  :) retirando o chip de rede o pc ligou, fiz o mesmo procedimento em todos, e consegui salvar 4 dos 5 pcs, foi só colocar placas de rede off-board, que ficou tudo funcionando, é uma alternativa para quem pegar situação semelhante, abraço a todos.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...