Ir para conteúdo
  • Cadastre-se
  • smile-welcome.png

    Bem vindo ao EletrônicaBR:

    Clique Aqui e confira como fazer downloads, participar e ganhar Créditos EBR.

    Obs. Não esqueça de se apresentar, só depois disso terá acesso nas áreas exclusivas do fórum. Clique Aqui!

amauri1978

Placa mãe em geral não liga - Chip de rede em curto

Avalie este tópico:

Posts em destaque

Olá , gostaria de compartilhar uma experiência, peguei alguns computadores em uma empresa onde caiu um raio, e ele passou pelo cabeamento de rede, afetando uns 5 computadores, o sintoma era que não ligavam mais, depois de analizar as placas desconfiei que pudesse ser algo com o chip de rede.

 

 

Por minha surpresa  :) retirando o chip de rede o pc ligou, fiz o mesmo procedimento em todos, e consegui salvar 4 dos 5 pcs, foi só colocar placas de rede off-board, que ficou tudo funcionando, é uma alternativa para quem pegar situação semelhante, abraço a todos.

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×