Ir para conteúdo
  • Cadastre-se
  • smile-welcome.png

    Bem vindo ao EletrônicaBR:

    Clique Aqui e confira como fazer downloads, participar e ganhar Créditos EBR.

    Obs. Não esqueça de se apresentar, só depois disso terá acesso nas áreas exclusivas do fórum. Clique Aqui!

GetulioTech

Megaware - MB 6-71-E51Q0-D02A GP - Led acende mais não liga

Avalie este tópico:

Posts em destaque

Bom dia, esse notebook estava ligando sozinho, era só ligar a fonte sem bateria ou com bateria que ele ligava sozinho na hora, quando desmontei o PU4 (P2808) estava torrado, como ele estava totalmente queimado não consegui ver o numero completo dele, resolvi trocar o mesmo afinal já aconteceu N vezes desse problema do P2808, troquei por outro final A que tinha aqui e nada de funcionar, pois bem, comprei um novo (carissimo por sinal) com final A também e quando liguei simplesmente saiu fogo dele! Agora troquei o I/O e coloquei outro P2808, ele acende LED, encontro 18V no botão power e 3v no i/O e em uma das bios também encontro 3.3v (não tenho o esquema) só que maquina não liga, quando aperto o power os 18V somem e voltam, nos pinos da bateria também encontro 3.3V apenas, nas extremidades não tem nada!

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×