Ir para conteúdo
  • Cadastre-se
carlosjunior

 devolvido PC tudo Positivo C1000 reiniciando

Avalie este tópico:

Posts em destaque

Bom dia,

 

Comprei um tudo em um e venho com windows 8, com muito custo instalei 7 e ele passou a reiniciar, peguei uma mídia de windows 8 e reinstalei mas continua a reiniciar... O que pode ser?

 

Detalhe: Na afobação deletei a partição com a recuperação de fábrica.

 

Perdi garantia? Tem como resolver reinstalando Bios?

 

 

Obrigado desde já.

Editado: por o__rionTG

Compartilhar este post


Link para este post
Compartilhar em outros sites
Taf    40

Fica tranquilo, mesmo sem S.O ele deveria ficar ligado e não reiniciar sozinho, é defeito de fabrica mesmo, talvez a ventoinha não esteja girando, acione a garantia. Abraços.

Compartilhar este post


Link para este post
Compartilhar em outros sites

Boa noite!

não se preocupe pois não perdeu a garantia, leve na autorizada e se for mesmo problema do seu equipamento eles vao consertar sem custo. 

 

se ajudei, não esqueça de retribuir com um joinha.j+

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×