Ir para conteúdo
  • Cadastre-se
Gordooon

Hp Dj D1560 ( Estralando )

Avalie este tópico:

Posts em destaque

Bom galera, essa impressora ta fazendo estralos quando liga ela, ( é na hora que ela vai limpar o cartucho <<< ), pra frente >>> ela nao faz esse barulho.

 

 

Abri impressora e vi que o atuador estava quebrado. Troca OK

 

continua com mesmo problema, troquei o disco encoder por um que tinha a mão aqui e nada também.

 

Alguem sabe se o ajuste é mecânico ou tem alguma outra coisa que nao me atentei ?

 

Grato desde já pela atenção.

Compartilhar este post


Link para este post
Compartilhar em outros sites

Ola

Conteúdo oculto

, vc trocou por um atuador original? Verifique o funcionamento com a impressora aberta e diga exatamente onde esta estalando. Vale ainda limpar a fita encoder de posição do carro, verifique também, se o limpador dos cartuchos foi bem encaixado.  O barulho muodu depois que vc trocou o atuador? Boa sorte!

Compartilhar este post


Link para este post
Compartilhar em outros sites

Então consegui um atuador identico! ACABOU BARULHO!

 

Mais ta dificil viu, agora ela puxa folha e trava ( METADE DA FOLHA NA BANDEJA, outra metade pro cartucho imprimir! )  :((

Compartilhar este post


Link para este post
Compartilhar em outros sites

Putz, rs isso é azar. Bom mesmo é achar uma impressora desses modelos de sucata e tirar o atuador original se estiver bom porque tem uns muito ruins no mercado. Se o barulho que esta fazendo for igual ao que fazia antes com certeza vai resolver seu problema aí. O atuador prende o carro por uma canaletinha que esta em baixo dele, da uma conferida tbm ok! . A dica do amigo

Conteúdo oculto

, é interessante mas se a impressora for de cliente e o encoder do eixo estiver ruim, troque-o para não ter dor de cabeça depois. Boa sorte! Se ajudei vou gostar de um joinha!!! :)

Compartilhar este post


Link para este post
Compartilhar em outros sites

 

Só pra constar, todas as impressoras que fiz a manutenção no disco encoder, não voltaram.

 

É difícil conseguir novo, e de sucata tb já vem meio gasto e pra não deixar muito caro, acabo fazendo a manutenção.

 

Mas parece que o problema do amigo, continua sendo na parte do atuador.

 

Verifique se ficou bem encaixado, se a engrenagem de dentro do atuador não está rachada ou deslizando, algumas impressoras tem um dente no carro pra engatar no atuador, verifique também.

 

As vezes montamos de forma que não fica legal, reveja sua montagem também.

 

Boa sorte.

 

Roberto

Compartilhar este post


Link para este post
Compartilhar em outros sites

Amigo, verifique se montou a fita encoder do carro de impressão direito, veja se não há nenhuma sujeira impedindo a leitura óptica. Esse sintoma pode tbm ser dos cartuchos ok! Tbm para constar, eu já peguei impressoras que chegaram com o problema do disco encoder com o papelzinho colocado. O plástico que tem atrito com o eixo, quando quebrado, fica muito frágil, e a melhor opção é trocá-lo. E também vc não corre o risco da impressora cair na mão de outro técnico que com certeza vai falar que tinha um papelzinho ali. Cabe aqui, uma boa orientação ao cliente, pois a quebra sempre é ocasionada pelo usuário que não usa o compartimento traseiro para retirar papel amassado, puxando a folha pela frente e quebrando esse disco. Sei que cada um tem suas experiências e técnicas de conserto, mas quando plástico em muito atrito com ferro quebra,  a melhor solução é a substituição.

Compartilhar este post


Link para este post
Compartilhar em outros sites

Conteúdo oculto

,

Conteúdo oculto

,

Conteúdo oculto

,

 

 

Galera seguinte!

 

Ta tudo ok

nada fora do lugar

 

 

observei o seguinte :

 

- ela faz tudo normal sem papel

-com papel : NA HORA DA LIMPEZA ELA TA PUXANDO A FOLHA E TRAVANDO

 

>>> SE EU SÓ COLOCAR O PAPEL NA HORA QUE ELA ENTRA EM GIRO ALTO PRA PUXA FOLHA PRA IMPRIMIR, ELA PUXA IMPRIMI E NAO TRAVA <<<

Compartilhar este post


Link para este post
Compartilhar em outros sites

 

Pois é parece ser algo no mecanismo do atuador.

 

Além disso, você verificou se tem alguma engrenagem deslizando? Pois elas encaixam nos eixos e as vezes racham e ficam deslizando, ou até come o dente interno delas e fica deslizando.

 

Tá bem livre o atuador? A mola dele tá ok?

 

Tem impressora que é chata, mas as vezes é só uma besteira que passamos despercebidos.

 

Boa sorte.

 

Roberto

Compartilhar este post


Link para este post
Compartilhar em outros sites

Ela ta puxando papel quando não tem que puxar, ou seja, o atuador esta atuando quando não tem que atuar rsrsrs. Mas é isso mesmo. Ela usa o mesmo eixo e motor para limpar o cartucho e para tracionar o papel, e é o atuador que faz o tracionador funcionar ou não. Quando esta fazendo a limpeza o atuador esta girando o tracionador na hora errada! O erro esta nele. Verifique e boa sorte.

Tbm esta esquecendo do joinha!

Compartilhar este post


Link para este post
Compartilhar em outros sites

Podes verificar tbm se o rolo encoder está pegando exatamente em cima do sensor dele... às vezes não encaiza direito, ai o motor traciona muito rápido

a engrenagenzinha do atuador tá certa tbm? com a base fora da carcaça, as molinhas trabalham folgadas? pode ser até um mal posicionamento da base dentro da carcaça...

Compartilhar este post


Link para este post
Compartilhar em outros sites

Amigo da um verificada no sensor do papel se não esta fora de posição e testa com outros cartuchos também, já peguei um defeito e era o cartucho ruim.

Compartilhar este post


Link para este post
Compartilhar em outros sites

da uma verificada na engrenagem do pivo a que fica no eixo do ecoder, pois ela costuma rachar e quando vc força ela com uma chave de fenda ela gira em falso. Isso pode provocar atraso na folha e dar o atolamento de papel. mas atenção cuidado para não forçar muito pois pode quebrar ela, só uma leve precionada. verifique as engrenagens que estão do outro lado do atuador pode estar com problema ai tbm.

Compartilhar este post


Link para este post
Compartilhar em outros sites

Se o atuador que vc trocou for paralelo, troque o novamente, verifique a engrenagem dupla que fica debaixo do carro de limpeza, pode estar faltando um  DENTE, verifique a guia do carro de impressao pode estar quebrada

Compartilhar este post


Link para este post
Compartilhar em outros sites

           - ela faz tudo normal sem papel

           -com papel : NA HORA DA LIMPEZA ELA TA PUXANDO A FOLHA E TRAVANDO

 

             

 

Colega GORDOON !!

 

Boa tarde !!!

 

Pelas suas observações, o problema é no kit limpeza:

1 -  Atuador com problema; está muito apertado ou a mola não está atuando.

2 -  Sujeira (clips; grampo de grampiador, etc) no limitador do papel.

 

Compartilhar este post


Link para este post
Compartilhar em outros sites

Amigo,junto com o atuador trabalha uma peça de plastico com uma orelhinha branca e tem 3 engrenagens pequenas nela, troque ela ou então se voce empenar aquela orelha com o ferro de solda também resolve.

Quando o atuador está sobre pressão ele aciona a peça pra não deixar o papel carregar, como aquela orelha está empenada e sem pressão o papel puxa na hora errada. Boa sorte.

Compartilhar este post


Link para este post
Compartilhar em outros sites

amigo .. três coisas que pra mim e batata aki !

 

primeiro trocou o atuado .. blz

segundo encouder ta certinho não se mexe .. Blz

 

da uma olhada na engrenagem lateral do roletes que puxão a folha pra cima .. já peguei varias com essa engrenagem solta .. girando em falso .. ai é só colar a mesma no lugar .. uso aki super bonde mesmo .. dai fica blzinha de novo ...

 

outra coisa que gosta de acontecer .. é quebrar o atuador na parte de baixo .. pra isso devesse encostar bem as engrenagens laterais no atuador ..

 

espero que ajude ..

 

abraços

 

att..

Compartilhar este post


Link para este post
Compartilhar em outros sites
cls    5

bom amigo...

eu ja peguei varias impressoras com esse defeito.

verifique se vc esta utilizando o mesmo modelo de atuador original da impressora,

pois se vc estiver usando por engano o atuador de uma multifuncional seu mecanismo ira apresentar esse defeito.

mais se vc es tiver usando o atuador original, lhe aconselho a refazer todo o mecanismo da sua impressora, limpando todas as engrenagens e verificando se nao ha nenhuma engrenagem trincada..

espero ter ajudado. :)8)

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×