Ir para conteúdo
  • Cadastre-se
EdinhoMelo

positivo Sim + 8300 MB Dasw6hmb8e0 nao liga

Avalie este tópico:

Posts em destaque

EdinhoMelo    69

AMigo so tem tensoes ate pq25 sendo que no pQ 25 nao tem tensoes no souce nem dreno, somente no gueite estou desconfiando dele porem nao achei componente dele nas minha sucatas, na ci (p0603bdgda)  no power, QUeria saber se esse pQ

Compartilhar este post


Link para este post
Compartilhar em outros sites
EdinhoMelo    69

Bom dia

Conteúdo oculto

no pu14 esta assim

 

 

1 -0,0v      6-0,0v            11 -0,0v          16 -0,03v            21- 0,0v

2 -0,0v      7-0,0v            12 -0,0v          17 -0,0v              22 - 0,03v

3-0,0v        8 -0,9v          13 -5,8v          18- 0,0v              23- 0,0v

4 -0,0v      9-1,3v            14 -0,0v          19- 0,0v              24 -0,0v

5 -0,0v      10- 0,0          15 0,0v            20 - 0,0v

 

Amigos com um detalhe essa tensao do pino 13 fica variando de 3,5v a 5,8v

Compartilhar este post


Link para este post
Compartilhar em outros sites
K0rTy    1.040

Conteúdo oculto

, nessa medições voce verificou algo errado...?

 

voce percebeu que o pino 16 que eh o vin está gerado.. verifique isso se achar necessario tente retirar esse ci pode está em curto se não estiver tente verifica o seu vin ai...

 

bom trabalho!

Compartilhar este post


Link para este post
Compartilhar em outros sites
EdinhoMelo    69

Conteúdo oculto

meu caro o pino 16 esta com uma variação de 0,01 a 0,02v vc acha que devo fazer a remoção do mesmo? cara que vc acha do pq25 estou encucado com ele, olhando aqui no esquema ele deveria sair uma tensao so que ele esta chavendo com uma tensão muito baixa.

olhando direitinho na base esta com 19v de um lado 0,04v e do outro 0,02v, mais como meu amigo esta falando ai que é pu14.

 

 

Amigo como nao sou bom em esquema veja bem no vin deveria ter uma tensao ok, so que nao tem  pino 1 0,01v gueite 0,04v e dreno nada, e  nada na pl5..

vin.jpg.388f0c4f62923f9d41d4de1e4f9a4396.jpg

Compartilhar este post


Link para este post
Compartilhar em outros sites
K0rTy    1.040

vc esta testando com a bateria conectada?

 

tente testar o pq24 pd12 acompanhe a alimentação do pu3 

 

bom trabalho

 

Compartilhar este post


Link para este post
Compartilhar em outros sites
Jotape    76

já olhou aqui

Conteúdo oculto

 

o meu jumpeando pq25 funcionou normalmente mas estou analizando o motivo da tenção baixa no gate dele.

O meu chegou aqui com uma fonte bomba junto. pois a dica não resolveu aqui

Compartilhar este post


Link para este post
Compartilhar em outros sites
EdinhoMelo    69

@KORTY Eu nao tenho ele pra substituir nao, precisaria de uma outra placa igual,

 

E em ralação a retira retiro todos os 2 e vejo se esta chegando tensao ?

mais faço isso com processador ou sem ?

 

 

 

Compartilhar este post


Link para este post
Compartilhar em outros sites
K0rTy    1.040

a nivel de seguração faça o procedimento sem o processador... não precisa ser igual não tenta encontra um parecido pra colocar e testar cara....

Compartilhar este post


Link para este post
Compartilhar em outros sites
EdinhoMelo    69

Olha varias tensao agora esta chegando nele depois que retirei... eu acho que ele estava dado curto mesmo, por que tinha ate um capacitor que ficava proximo dele esquentava que muito.. so que ele funcionava normal. vou ver se acho um parecido aqui

Compartilhar este post


Link para este post
Compartilhar em outros sites
EdinhoMelo    69

Olha vendo aqui no esquema, vir que esse pq25 postando a foto dele queria saber se

poderia trocar ele por outro que seja parecido, por que desse nao tenho aqui.!

pq25_8300.jpg.bd41117c6cef775e810cf1eba310f67a.jpg

Compartilhar este post


Link para este post
Compartilhar em outros sites
K0rTy    1.040

Conteúdo oculto

, eh isso que estou falando pra voce se voce se prender a colocar sempre um igual nem sempre voce tem em estoque... aprende a comparar componentes pelo datasheet pra voce poder fazer a troca mais segura possivel...jah que não tem igual..

 

voce pode colocar sim um parecido desde que esse seja parecido tambem nas características e não so visualmente

 

 joinha5p.png

Compartilhar este post


Link para este post
Compartilhar em outros sites
EdinhoMelo    69

AMigo o que vc me passou pra lé aqueles data nao esta facil ate por que preciso de algo mais, objetivos, entao entao estou indo a busca de aprende  cada dia mais lendo aos poucos sobre o mesmo. Valeu.

 

 

Vou fica tentando por aqui quebrando a cabeça.

 

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×