Ir para conteúdo
  • Cadastre-se
eldo

Dell Vostro 3560 bipando uma vez e nao da video

Avalie este tópico:

Posts em destaque

O note esta bipando 1 vez e nao da video ,ja tentei memoria ,processador , tensoes estao ok e nada ,cooler girando normal . alguem ja pegou um not com problema assim ?

Compartilhar este post


Link para este post
Compartilhar em outros sites

Tendo em vista a organização geral do fórum e para facilitar futuras consultas, o título do tópico deve seguir o seguinte padrão:

 

Modelo completo do aparelho - Modelo da placa - Defeito

 

Para editar o titulo é só clicar na opção de modificar que se encontra logo acima da sua primeira mensagem.

 

Ja regravou a bios?

 

Contamos com a sua ajuda para manter o fórum organizado.

Compartilhar este post


Link para este post
Compartilhar em outros sites

to meio sem tempo aqui estamos fechando... 

 

mais procura no forum a dell tem um tipo de beep codes o numero de beeps seu indica possivel erro ai voce pode tentar se concentra nisso a principio... 

 

mais parece ser bios...  procura ai. eu procure muito por cima ..

Compartilhar este post


Link para este post
Compartilhar em outros sites
Visitante
Este tópico está bloqueado e não pode receber novas mensagens.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×