Ir para conteúdo
  • Cadastre-se
Francivando Alves

Cce Win BPSE - 94V-0 E326167 TC-1 - Travando sistema operacional apos 3~5 minuto

Avalie este tópico:

Posts em destaque

Amados irmãos da eletrônicabr, é com grande orgulho que posto mais uma conquista que obtive hoje.

 

Chegou esse notebook Cce Win BPSE (94V-0 E326167 TC-1) com o seguinte sintoma: Travava o sistema operacional após 3~5 minutos depois da inicialização, ficando totalmente inoperante.

Na tentativa de realiza o concerto, resetei a bios (retirando a bateria da bios). Após a realização do reset ele começou a trava no post da bios.

 

Testes realizados; Bios, Processador, Memória, HD e Capacitores eletrolítico do processado.

 

Solução: Troca do CI U19 (OZ8033GN) ''Ficou 100%'' :-*

 

Outra referência da placa mãe: (MB A14IM01 - REV 1.1 +T4500)

 

Qualquer dúvida, poste e estarei a disposição.

CI_U19.jpg.69eff4f36c4e3b2e2f3fda36df2fce0c.jpg

Modelo.jpg.0c128a7eec571ad343be5ddc67abdf81.jpg

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×