Ir para conteúdo
  • Cadastre-se
4ndre

Nobreak SMS station II uST800Bi - Placa SMS PCIV006306 -Problema naRede elétrica

Avalie este tópico:

Posts em destaque

Olá, boa tarde.

 

Estou com um nobreak SMS cujo modelo refere-se ao assunto desse tópico.

Quando conecto o nobreak na tomada, o mesmo não liga.

Por exemplo, conectei uma lâmpada no nobreak.. Quando ele estava em modo bateria ele deixou a lâmpada acesa normalmente. Porém, quando estava conectado a rede (tomada) ele não deixou a luz acesa.

 

Porque será que está funcionando somente em modo bateria?

 

Troquei um relê da placa, e mesmo assim ainda não houve resultado.

* O fusível dele está ok.

 

Será que eu tenho que trocar os demais relês para teste? Ou tem alguma outra maneira de identificar o defeito?

 

Sem mais.

Obrigado desde já.

 

Alguém teria alguma sugestão para isso?

 

Att.

André.

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×