Jump to content
Sign in to follow this  
gaucho1868

SIM+2000-placa mãe 6-71-w2400-d03 gp- Liga direto sozinho

Rate this topic

Recommended Posts

Estou com notebbok sim+200 que liga direto, é só ligar o carregador e ele já liga,manda desligar e liga denovo. alguma ideia, já estou com dor de cabeça.

Share this post


Link to post
Share on other sites

Qual o modelo da placa Gaúcho?

 

Verifica e posta no título do tópico para você poder receber mais ajuda dos colegas.

 

Adiantando, verifique o circuito RTC.

Share this post


Link to post
Share on other sites

O esquema da placa é esse:

 

You are not allowed to view links. Sign in or sign up.

 

Primeiramente verifique a tensão no botão power e depois dá uma olhada no RTC e se não resolver no SuperIO. Poste todas as tensões encontradas.

Share this post


Link to post
Share on other sites

após a placa ligar sozinha, tente desligá-la no botão power. veja se ela depois continua com o mesmo defeito.

 

meça a tensão da bateria de 3V e verifique cristal de 32.768khz.

Share this post


Link to post
Share on other sites

fiz o que o técnico pediu, ele desliga e já liga novamente sozinho, a bateria esta normal 3v.só não achei o cristal, não tenho o esquema dessa placa e não tenho acesso a ele ainda.

Share this post


Link to post
Share on other sites

Simples...

 

sintoma do clássico CI P2808, no seu caso tem o final B0.

Retire-o da placa (PU 1) e passe (preste atenção nos terminais) um fio do terminal 1 ao 8 e veja se o Super I/O esquenta, se ele não aquecer, provavelmente o mesmo está bom.

Share this post


Link to post
Share on other sites

Malagueta, o note liga normalmente, a placa liga e levanta sistema. o problema é que ele liga direto.não fica desligado. só tirando bateria e carregador.

Share this post


Link to post
Share on other sites

Tendo em vista a organização geral do fórum e para facilitar futuras consultas, o título do tópico deve seguir o seguinte padrão:

 

Modelo completo do aparelho - Modelo da placa - Defeito

 

Para editar o titulo é só clicar na opção de modificar que se encontra logo acima da sua primeira mensagem.

 

Contamos com a sua ajuda para manter o fórum organizado.

Share this post


Link to post
Share on other sites

@<s>gaucho1868</s>,

 

Meça os terminais do PU1 e retorne com as aferições. Acredito eu que a placa seca (sem nada a ela conectada).

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...