Jump to content
Sign in to follow this  
monitek

hp cq43 chipset hm55,desligando apos reballing

Rate this topic

Recommended Posts

boa tarde,estou com esse notebook me dando maior dor de cabeça,apos trocar o chip bd82hm55,o note liga e apos 40segundos ele desliga,li aki no forum que muitos estao tendo problema com isso,rodei o programa meinfo-fwsts e esta aparecendo a mensagem manufacturingmode-enable,que deveria estar desabilitado,ai quando executo o arquivo biosme pra poder mudar essa funçao para disable,ele fika piscando o cursor do dos e nao faz nada,agora nao sei se o arquivo esta corrompido ou o tempo que ele esta fikando ligado nao esta dando tempo de executar essa funçao pra disable peço ajuda dos amigos,abraço

placa chicago_cp_hpc

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...