Jump to content
Sign in to follow this  
lunixh

Placa mae sony vaio 7mb6eo

Rate this topic

Recommended Posts

ela estava ligando depois de um tempo parou de ligar e não chega a tensão de 3v no conector da bateria. ajuda por favor

Share this post


Link to post
Share on other sites

o teste que fiz foi na entrada chega os 19v dai pra frente alguns componentes chega 19v, antes estava chegando os 3v no conector da bateria depois paro.

Share this post


Link to post
Share on other sites

Como o colega NKS pediu, verifique se existem as tensões básicas, colega lunixh. Para chegar 3V na bateria, temos que saber se as linhas anteriores estão funcionando corretamente.

 

Poste os resultados, 3V, 5V, depois 1,8V e tensão na BIOS 3,3V.

 

Tem o esquema da placa? Se tiver, posta o link aqui pra gente poder acompanhar.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...