Jump to content
Sign in to follow this  
rodinformatica

cce t325 mb cl341 hm75

Rate this topic

Recommended Posts

Notebook da o power quando vai iniciar partida desliga. Testes realizados

 

1 - Testado sem hd/ leitor/ bateira

2 - Testado com outra fonte

3 - Não regravei a bios

 

Por favor ajudem me!!

 

IMG_0500.jpg.2fd641083eed009aaa146bf50ac50864.jpg

Share this post


Link to post
Share on other sites

Provavelmente algum componente em curto na fonte primaria. Tem fonte de bancada? Se tiver liga na fonte e ver se alguém aquece. Eu tentaria a regravação da bios também.

Share this post


Link to post
Share on other sites

Com o equipamento desligado  sem fonte ,processador bateria da bios e memoria,verifque se a curtos nas bobinas .

Post resultado.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...