Jump to content
Sign in to follow this  
Luciano Pinheiro

Sony modelo: SVF152C29X - Placa - DA0HK9MB6D0 REV :D MORTO

Rate this topic

Recommended Posts

Boa noite

Chegou este note para mim, totalmente morto.Não acende led algum, nem apertando botão de liga.

O esquema é este.https://eletronicabr.com/files/file/9208-esquema_schematic_sony-_svf152c29x_-_quanta_hkc_-hk9-_9719-eletronicabrcomrar

 

não tem alimentação de 5v e 3.3v.

Chega no conector 19,5v até o transistor pq35, pinos 1,2,3,4, pino 5 0v.

Se algum amigo já pegou ou já passou por isto e puder me ajudar lhe agradeço.

Share this post


Link to post
Share on other sites

boa tarde estive pesquisando e achei este tópico.

You are not allowed to view links. Sign in or sign up.

Porem não tenho como ver este tópico está nos casos resolvidos, algum amigo pode me enviar este tópico ou qual foi a solução do problema.

Share this post


Link to post
Share on other sites

Colega Luciano, não podemos enviar para você o tópico onde consta a solução do problema, pois isto infringiria as regras do fórum.

 

Mas, posso lhe dar uma dica que ajudará a resolver: verifique o PQ2A que pode estar com fuga, interferindo no chaveamento do PQ35.

 

Poste os resultados.

Share this post


Link to post
Share on other sites

Bom dia Galera,

o meu aqui chega alimentação de 5v e 3.3v.

Chega no conector até o transistor pq35,

pinos

1-19,5v

2-19,5v

3-19,5v

4- 8,83v <<---- esse não teria que ser 19,5 também? pergunto pois não achei o esquema :(

5-19,5v

6-19,5v

7-19,5v

8-19,5v

Share this post


Link to post
Share on other sites

@Luciano Pinheiro, tente trocar o pwm de 3v e 5v

Share this post


Link to post
Share on other sites

@Luciano Pinheiro, tente trocar o pwm de 3v e 5v

 

então,

não encontro o Esquema.. ja achei parecidos que seria o HKC .. mas o certo da placa desse note é a HK9, juro.. já olhei por tudo! inclusive aqui no fórum!

sem o esquema fica difícil mexer na placa

Share this post


Link to post
Share on other sites

@condedoda, a minha resposta era por @Luciano Pinheiro, que esta desaparecido ..

 

@condedoda, acho que voce deveria abri um posta apenas pra voce entendeu.. vira uma bagunça ficar ajudando um colega e outro no mesmo post..

 

j+

 

Share this post


Link to post
Share on other sites

resultado.jpg

O que aconteceu? Vc sumiu?

 

@Luciano Pinheiro, Por favor, informe-nos sobre o resultado deste aparelho.

 

Caso o prefixo do tópico não seja alterado em breve para RESOLVIDO ou DEVOLVIDO este poderá ser trancado pela administração e não irá mais receber postagens.

 

Share this post


Link to post
Share on other sites

Amigo, sei que esse topico ja é antigo, mais pode ajudar alguem, bom eu resolvi o problema trocando PR7 que estava aberto ele recebia tensão 19v do pq35 e nao passava a diante da placa...espero ter ajudado alguem, e se ajudei me ajudem dando um Joinha mesmo

Share this post


Link to post
Share on other sites

image.php?di=XS9E

 

TÓPICO TRANCADO!!!

 

 

Tópico abandonado pelo Autor!

 

Não abandonem seus tópicos, resolvendo ou não, a comunidade precisa do seu retorno e finalização do tópico!

 

Lembre-se:  Você poderá precisar do fórum novamente, ninguém quer gastar seu tempo ajudando se o autor não dá o feedback em seus tópicos.

 

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...