Jump to content
Sign in to follow this  
rafanote

notebook sony vaio pcg-71911x -- daohk1mb6eo não liga nada

Rate this topic

Recommended Posts

esse notebook não liga nada nem o led da bateria acende tenho as tensões primarias 19v 3v e 5v  reparei que no pino1 da bios 1,95v    pino2 O,91  pino3 O,89 pino4 O,12  pino5 O,OO pino6 O,OO pino7 O,89 pino8 O,89

sera que pode ser bios esse defeito não gravei ainda alguem ja pegou esse defeito

Share this post


Link to post
Share on other sites

creio que não seja bios jah que as tensões nela não está ok... post aqui o esquema pra que outros tambem possam te ajudar..

Share this post


Link to post
Share on other sites

Claro que tem.. voce tem 50 joinha.. voce so precisa comprar o item download I ou II aqui no ..

 

e depois clicar para usar o item

You are not allowed to view links. Sign in or sign up.

 

ai eh so procurar o esquema que voce precisa cara vai ajudar bastante...

 

 

joinha5p.png se ajudou

Share this post


Link to post
Share on other sites

image.php?di=XS9E

 

TÓPICO TRANCADO!!!

 

 

Tópico abandonado pelo Autor!

 

Não abandonem seus tópicos, resolvendo ou não, a comunidade precisa do seu retorno e finalização do tópico!

 

Lembre-se:  Você poderá precisar do fórum novamente, ninguém quer gastar seu tempo ajudando se o autor não dá o feedback em seus tópicos.

 

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...