Jump to content
Sign in to follow this  
duended10

devolvido placa mae asus M4A88TD-m usb 3.0 nao sobe video

Rate this topic

Recommended Posts

ola, boa tarde a todos to com essa maquina que ao ligar ela nao sobe video, ao por a placa de diagnostico da erro bios EE, seguindo o manual esse erro e referente a (Procura por um disquete flexível nodrive A e lê o primeiro setor do disquete) fiz uma regravação da bios com o arquivo do site da asus, la tem 11 arquivos de bios e usei 2 e o mesmo erro continuou, se alguem puder me ajudar como corrigir esse erro.

Agradecido

Rudi

Edited by FLAVIOTECH

Share this post


Link to post
Share on other sites

Por ausência de feedback por parte do autor e por padrão da moderação,

este tópico será considerado como

 

Caso não resolvido / devolvido

 

Por favor, evite responder este tópico.

Para receber ajuda mais rápida e eficiente, abra um novo.

Caso seja necessário, informe o link deste tópico.

 

eletronicabr.png


Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By Celso Kayran
      Notebook esquenta processador porem não liga nenhum led, cooler não gira, na foto segue as tenções encontrada.

    • By Antonio vm
      Olá meu amigo estou com este bomba relógio já tem uns 3 meses, primeiro veio com o erro 4013 resolvi mais só que agora ele vive não consegue ativar alguém já passou pro isso ?? 
      Desde já obrigado 
       
      Testes: já passei sistema por diversas vezes, tanto atualizar como restaurar vê já troquei a memória nand 
       

    • By marinalva
      estou com um receptor gosat plus que chegou na minha assistência com seguinte defeito:
      liga porem não sai da tela do gosat(trava no boot)
      segundo cliente disse que foi após atualização que ele travou
      procedimentos realizados:
      gravação da nand com 3 arquivos diferentes troquei a memoria ram
      retirada do demodulador
      retirada dos dobradores de tensão
      retirada dos dois tuners
      entre pino 8 da nand em relação ao terra por meio da escala de diodo esta 0.611
      quem aqui já pegou esse defeito e fez algum procedimento diferente e resolveu?
    • By joseca3
      Nobres colegas,ele liga normal,tensão de 5 volts okl,apenas quando entra o sinal do computador ele apaga a tela
    • By mariomendes77
      O meu iPhone 6s entrou agua e após recuperação geral (troca da placa (comprada na China) tela e  dock), o Bluetooth não ativa mais. Pode ser a antena? Se sim, qual delas é a do  Bluetooth?
      tudo o mais funciona OK.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...