Jump to content
Sign in to follow this  
werlis_60

Galaxy SIII Neo, não inicia tela samsung

Rate this topic

Recommended Posts

Olá pessoal peço ajuda de todas para solucionar mais este problema cliente relato que fico assim do nada, liga mais não passa da tela samsung, modelo S III Neo I9300i já flashei já limpei e nada aparentemente tdo normal já fiz em outras e foi ok nesse não consegui nada.

 

Obrigado

Share this post


Link to post
Share on other sites

ae kra se as proprias rom da samsung nao tao pegando tenta instala akela cyanogenmod kra! aki um dia entro um s4mini e nenhuma rom da samasung funcionou e quando instalei a cyanogenmod pego de primeira e fico 100%

oia esse link ta explicando como fazer

You are not allowed to view links. Sign in or sign up.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...