Jump to content
Sign in to follow this  
pudimathias50

netbook acer d250 placa kav60 la-5141p não liga

Rate this topic

Recommended Posts

estou com este netbook acer d250 que não liga e não carrega a bateria,esta sem os 3v e 5v esta sem acin,quem poder medar uma força desde já agradeço.

Share this post


Link to post
Share on other sites

vc precisa correr toda a linha de entrada dele para localizar o componente com problema. Checar tb o circuito de carga, pois se ele tiver com problema o notebook nao liga.

Share this post


Link to post
Share on other sites

bom dia  verifica se ta chegano alta 19v  no pino 6  do pu4  pwm de 3 e 5v

 

boa tarde amigo,esta chegando 19v no pino 6 do ci

 

Share this post


Link to post
Share on other sites

@pudimathias50, verifique os pq5 pq7  pq6 e pq8 se estiverem ok troque o pu4..

 

j+

Share this post


Link to post
Share on other sites

@pudimathias50, verifique os pq5 pq7  pq6 e pq8 se estiverem ok troque o pu4..

 

j+

bom dia amigo K0rTy obrigado pela resposta,esta placa esta sem ACIN,e não esta chegando +b nos drenos do pq5 e pq6.

Share this post


Link to post
Share on other sites

@pudimathias50, minha dica era pra veriifcar eles podem estar em curto..

Share this post


Link to post
Share on other sites

@pudimathias50, verifique se tem tensão no pr56 se não tiver retire ele e verifique se tem tensão antes dele...

 

Share this post


Link to post
Share on other sites

@pudimathias50, antes vamos analisar antes deles ainda.. veja se tem tensão se não tiver retire ele e verifique se tem tensão antes dele ...

 

 

não tem tensão de +B que alimenta os drenos do pq5 e pq6

Share this post


Link to post
Share on other sites

me desculpe pela msg anterior vou corrigi-la verifique esses pontos e post o resultado vamos analisar antes bem antes desse pq5 pra verificar porque não tem +B..

 

Share this post


Link to post
Share on other sites

me desculpe pela msg anterior vou corrigi-la verifique esses pontos e post o resultado vamos analisar antes bem antes desse pq5 pra verificar porque não tem +B..

 

amigo,o pq10 tem tensão somente no source e o gate esta com a mesma tensão de 19v eu acho que ele esta em corte,dai é de onde parte a tensão de +B que vai ao pq5 e pq6

Share this post


Link to post
Share on other sites

retire o pr56 e teste novamente o pq10 verifique se tensão..

continua sem tensão no dreno e o gate se mantem com a mesma tensão do source.

Share this post


Link to post
Share on other sites

tem tensão no pr56? qual?

 

boa tarde K0rTy tem 19v na pr56.

desculpa a demora para responder,pois perdi minha mãe,mas a vida continua.

 

Share this post


Link to post
Share on other sites

Creio eu que existe alguma afericão errada....isso de acordo com esquema elêtrico.

Se você tem tensão no PR56 deveria ter tensão no  drain PQ5 e PQ6.

Verifique se a tensão no PJ10.

Verifique se a curto na PL3 e PL4.

Post resultado

Share this post


Link to post
Share on other sites

@pudimathias50, altere então post clique em modificar na sua primeira msg...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...