Ir para conteúdo
  • Cadastre-se
  • Smile-welcome.png

    Bem vindo!! Não esqueça de se apresentar, só depois

    disso terá acesso para áreas e downloads exclusivos do fórum.

    Clique Aqui e Apresente-se !!! 

         Passo 1
ksbinformatica

Acer Aspire 5741 - Placa NEW70 LA-5892P DESLIGANDO

Avalie este tópico:

Posts em destaque

Pessoal, boa tarde!

 

Estou com um notebook acer aspire 5741 que está desligando, já testei tudo e ele continua desligando com uns 5 minutos ligado, retirei a placa liguei fora, fiz um reflow e continua mesma coisa, vi que tem muitos casos igual ao meu resolvido mais ainda não tenho acesso, alguém poderia me dar uma dica?

Compartilhar este post


Link para este post
Compartilhar em outros sites

Normalmente quando a máquina desliga assim com tanto tempo rodando é problema de aquecimento.

Já limpou o sistema de refrigeração, troucou pasta térmica e themal pad?

Já trocou memória e processador ?

Já botou outro hd , instalou um novo sistema pra testar ?

Compartilhar este post


Link para este post
Compartilhar em outros sites

Fiz uma série de perguntas pra tentar ajudar e vc não respondeu. Então não sei como prosseguir aqui pq não tenho como continuar na minha linha de raciocínio. Acho que uma máquina que funciona por 5 minutos não tem problema de bios. Quando é bios a máquina nem funciona ou trava na logo da marca. Como o amigo ai citou po de ser problema de chipset. É comum quando o sistema de refrigeração fica bloqueado e vai fritando o chip até ele ficar ofendido, mas pode ser tb solda fria no mesmo.

Compartilhar este post


Link para este post
Compartilhar em outros sites

Pessoal, alguém que tenha acesso aos casos resolvidos poderia me ajudar? já fiz todo procedimento indicado e a máquina continua desligando com 5 minutos, já atualizei a bios, já troquei chip da bios, já fiz reflow. liguei a máquina com cooler ligado direto, já limpei o sistema de refecimento, liguei a máquina com ventilador ligado em cima dela, em fim o que falta?? rsrsr

Compartilhar este post


Link para este post
Compartilhar em outros sites

o processador original e um pentium dual core, troquei por um i5 atualizei a bios e o problema aumentou, agora ele liga e desliga em menos de um segundo, e sem o processador a placa liga e desliga ai acabei de comprar outro CI da bios principal pra testar.

Compartilhar este post


Link para este post
Compartilhar em outros sites

Pessoal, boa tarde!

 

Estou com um notebook acer aspire 5741 que está desligando, já testei tudo e ele continua desligando com uns 5 minutos ligado, retirei a placa liguei fora, fiz um reflow e continua mesma coisa, vi que tem muitos casos igual ao meu resolvido mais ainda não tenho acesso, alguém poderia me dar uma dica?

 

De una ojeadada al siguiente topico:

 

Conteúdo oculto

Compartilhar este post


Link para este post
Compartilhar em outros sites

olá to precisando dos arquivos das duas bios desse note .. achei no link

 

Conteúdo oculto

 

porém não tenho joinhas ... me ofereço a fazer gravaçoes de graça sem me enviarem o chip e o arquivo, recebo por carta registrada e devolvo já gravado.

 

por favor me creditem um joinha.

 

obrigado.

Compartilhar este post


Link para este post
Compartilhar em outros sites
Visitante
Este tópico está bloqueado e não pode receber novas mensagens.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×