Ir para conteúdo
  • Cadastre-se
darcio

poistivo placa 71R-C14CU4-T810 liga e desliga

Avalie este tópico:

Posts em destaque

darcio    47

Amigos, to com esta placa com este sintoma, liga e em tres segundos desliga. Ja viz o procedimento do U19, regravei a bio, fiz me no chipset e nada.

 

Alguma tem alguma sugestão??

 

Abraços

Compartilhar este post


Link para este post
Compartilhar em outros sites
darcio    47

Sim verifiquei, tem 3,3v, 5v e 19V. Fiz o testes nos capacitores proximos ao U19, hava a tensao ante e depois de ligar o not  e mesmo assim resolvi remover o c.i. pra testar  e continua na mesma

Compartilhar este post


Link para este post
Compartilhar em outros sites
darcio    47

Pior que nao, ja verifiquei uma a um. pra  nao dizer... o c.i. de rede tava amornando e por isso eu removi ele da placa, mas mesmo assim nada.

Compartilhar este post


Link para este post
Compartilhar em outros sites

Amigo Verifique as USB's peguei um assim, o cliente colocou o fone de ouvido na usb por descuido, ela ligava e desligava, era o 5V da Usb que estava em curto..

 

Boa sorte, se ajudar joinha!

Compartilhar este post


Link para este post
Compartilhar em outros sites
LVSystem    109

Antes de tirar o u19 e fazer os jumpers vc verificou se o mesmo estava com sinal de rachado? Geralmente fica visível..

 

eu iria no teste do IO tbm..

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×