Ir para conteúdo
  • Cadastre-se
vagnerrios

Note CCE I45L placa 71R-C14CU6-T810ACENDE O WIFI E NAO LIGA

Avalie este tópico:

Posts em destaque

vagnerrios    18

Ae galera esse note quando aperto o botão de ligar ele acende o led do wifi mas não liga nada, ele possui todas tensões, já regravei a bios e nada alguém pode me ajudar nessa?

Compartilhar este post


Link para este post
Compartilhar em outros sites
CJ    1.232

Tem tensão na bios? Tem tensão no botão power? Essa tensão zera quando pressionado?

Compartilhar este post


Link para este post
Compartilhar em outros sites
K0rTy    1.062

resultado.jpg

Conteúdo oculto

O que aconteceu?

 

Por favor, informe-nos sobre o resultado deste aparelho.

 

Caso o prefixo do tópico não seja alterado em breve para RESOLVIDO ou DEVOLVIDO este será trancado e não poderá mais receber postagens.

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×