Ir para conteúdo
  • Cadastre-se
Calegari

Itautec W7425 6-71-W24H0-D02A liga e após 3 segundos desliga

Avalie este tópico:

Posts em destaque

Esse note quando ao colocar a fonte, acende o led de presença de caregador normal, mas quando apertao power, ele muda pra verde o led de presença do carregador e acendo o led do power e da wireless, e após 5 segundos desliga, voltado a ficar com a led do carregador laranja.

 

Enquanto ele está ligado, tenho todas as tensões nas bobinas secundárias

Compartilhar este post


Link para este post
Compartilhar em outros sites

Faça o seguinte: Retire a pilha da bios e a bateria do note, de um curto no lugar da pilha, conecte o carregador e pressione o power por 10 segundos, após remova o curto e coloque a pilha da bios novamente, depois tente ligar ele, tem uma grande possibilidade de funcionar, ja resolvi 4 aqui com esse problema.

 

Boa sorte. Se funcionar, joinha ;)

 

Compartilhar este post


Link para este post
Compartilhar em outros sites

Procedimento padrão é tirar todos os periféricos da máquina e ligar. Pode tirar processador tb se for soquetado.

Depois medir a tensões e postar pra gente acompanhar.

Já pode ir baixando o esquema pra adiantar.

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×