Ir para conteúdo
  • Cadastre-se
edson familia barboza

Placa-mãe Ecs G41t-m7: Liga mas não inicializa!

Avalie este tópico:

Posts em destaque

Caros amigos

 

Tenho uma Placa-mãe Ecs G41t-m7 LGT que liga mas não inicializa.

Coloquei a placa de diagnóstico e quando liguei essa placa mãe o display da placa de diagnóstico não acendeu;

Ainda com a placa ligada medi a carcaça dos capacitores e percebi que os 3 capacitores de entrada (271μFx16V) tinham 0V na caneca deles;

 

Por favor, me ajudem!

:'(

0.jpg.ac15af5323737e418145dcbe8b4d9cd5.jpg

Compartilhar este post


Link para este post
Compartilhar em outros sites
luciano_abc    76

Verifique se estáchegando os 12v na entrada dos fets do vcore. Se tem tensão, meça a tensão dos terminais source e gate dos fets de entrada como o source e os gates dos fets de saída. Favor postar os resultados.

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×