Jump to content

samsung np300e4a - placa petronas-14 (dc) - não liga , led carregador acende

Rate this topic


nelson junior
 Share

Recommended Posts

Estava com este note aki , com o seguinte defeito, acendia a luz do carregador, consumo normal de energia, assim que apertava o botão power ele não ligava, aumenta o consumo em bem pouco amperes na fonte assimétrica e sumia os 3v do botão power, e começava esquentar o ci 51125, achei q era ele,  cheguei a trocar , regravar a bios , resolvi remover o ci de rede, mesmo ele não esquentando nd, ai que descobri q era o ci de rede um rtl8111e mesmo ele não esquentando nem um pouco.

Link to comment
Share on other sites

  • 6 months later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...