Jump to content

acer e gateway com mb la-7912p que liga led, desliga, liga sem girar cooler

Rate this topic


marcos__mat
 Share

Recommended Posts

peguei um acer v3-571 com esse sintoma descrito no titulo

dei uma olhada aqui no fórum e segui os passos que deram sucesso nos outros casos, que foi a troca do i/o, rebaling da pn e regravação das bios. Porém no meu caso, nada disso deu certo.

analisei o esquema e vi que nos terminais 1 e 2 do pq6 deveriam ter 19v, mais só encontrei em um terminal, e só quando pus fluxo em cima dele para solta-lo é que consegui ver um buraco no componente, muito pequeno mesmo. troquei o pq6 e o capacitor pouco acima e com isso a placa ligou 100%. esse componente se encontra proximo ao botao direito do mouse, um transistor de 3 pernas. Espero que consigo ajudar meus brothers!

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...