Jump to content
Sign in to follow this  
mritte

devolvido Xbox Placa Winchester

Rate this topic

Recommended Posts

Pessoal, alguem tem alguma novidade ref. as placas winchester, para minha infelicidade estou com 10 aparelhos na assistencia para desbloqueio.

A americanas esta vendendo esse modelo novo, sao todas winchester com 4gb e vem com aquele jogo peegle pra download.g4Asqi

 

 

 

 

Edited by tecgess

Share this post


Link to post
Share on other sites

Infelizmente nada mano, temos q aguardar.....

até no fórum da Team Xcuter tem nenhuma novidade :'(

Share this post


Link to post
Share on other sites

Que droga !!! A americanas fez uma promoçao e vendeu xbox a 609,00 ta chovendo dessas malditas winchester aqui na loja.... to ate triste ...o mercado ruim do jeito que ta e perdendo esses trampinhos... :'( :'( :'( :'( fazer o que o jeito e aguardar...

Share this post


Link to post
Share on other sites

Pessoal, notei que o ponto R4P4 que nas outras placas não havia componente soldado, nessas winchester agora tem um resistor, tentei removê-lo, mas mesmo sem ele todo ECC que escreva que antes dava 0010 agora dá 0101, essa bendita CGPU.........

Share this post


Link to post
Share on other sites

A diferença é que vai acumular serviço...quando sair o rgh dessas placas...vai ser um Deus nos acuda!!!! kkkkk....

Share this post


Link to post
Share on other sites

Não esperem por esse dia...

 

You are not allowed to view links. Sign in or sign up.

 

Acredito mais que achem algum exploit no XONE do que perderem ainda mais tempo com essa revisão de x360...

Share this post


Link to post
Share on other sites

Temos q torcer pra ela dar bastante defeito!

Ja q não podemos ganhar dinheiro com ela ainda pra desblokear, ganhamos com reparo!

:))

Share this post


Link to post
Share on other sites

Depende, pois o principal defeito que pego aqui é a nand BGA com problema, ai tenho que converter ela em nand de 16mb, na conversão temos que fazer o glitch, opa esta placa não da glitch, ou outro defeito comum sensor de temperatura que deve ser feito a troca da XCGPU, so aqui dei 2 exemplos que aparecem muito aqui na loja que neste caso deixaria a placa como sucata, ou seja, precisamos desde glitch mesmo que para reparo.

 

Ainda tenho esperança que alguma coisa vai sair, vamos esperar ja que é so o que resta.

Share this post


Link to post
Share on other sites

Até agora só ouvi suposições e nenhum resultado. Não adianta ficar desesperado porque uma hora vai aparecer o desbloqueio, tanto é que só foi trocado a CPU, a estrutura da placa continua a mesma, podendo até mesmo instalar uma NAND Hackeada. O problema mesmo está em ter acesso a CPUKEY que pela mudança do chip dificulta a leitura. É igual um HD onde é gravado as informações depende da trilha e o setor onde é gravado.

Com esse novo CHIP da CPU complicou um pouco a situação. Dizem que fizeram um bloqueio interno no chip no setor da informação da CPUKEY que não tem como ter acesso. Pelo que os Russos estão dizendo parece que tem mais de um ponto no processador. Antes era só usar o PostFix e esse ponto eles anularam e fizeram 5 que antes era só um.

Share this post


Link to post
Share on other sites

É fiquei sabendo que conseguiram um método para colocar jogos no HD interno ou Externo desse aparelho alguém sabe alguma coisa? pois um amigo meu disse que eu poderia ir para sampa que ele iria me passar... 

Share this post


Link to post
Share on other sites

É fiquei sabendo que conseguiram um método para colocar jogos no HD interno ou Externo desse aparelho alguém sabe alguma coisa? pois um amigo meu disse que eu poderia ir para sampa que ele iria me passar... 

É o método usado em Xone e PS3/4... Clonagem de conta com jogos... Aí tu vai ter que atrelar o cliente a você, e sempre que ele quiser instalar/remover jogos vai ter de se deslocar até sua bancada.... AQUI é impossível um método de serviço desses, além do tempo exigido...

Share this post


Link to post
Share on other sites

Ainda acredito que vão encontrar uma maneira de fazer o glitch, olhando a placa da winchester as linhas de comunicação com o KSB não foram alteradas, a única dificuldade é o ponto de post C, como foi movido ou desabilitado, mas ele deve estar lá porque é utilizado na linha de produção para testes dos aparelhos.

Share this post


Link to post
Share on other sites

Depende, pois o principal defeito que pego aqui é a nand BGA com problema, ai tenho que converter ela em nand de 16mb, na conversão temos que fazer o glitch, opa esta placa não da glitch, ou outro defeito comum sensor de temperatura que deve ser feito a troca da XCGPU, so aqui dei 2 exemplos que aparecem muito aqui na loja que neste caso deixaria a placa como sucata, ou seja, precisamos desde glitch mesmo que para reparo.

 

Ainda tenho esperança que alguma coisa vai sair, vamos esperar ja que é so o que resta.

 

Olha sensor de temperatura resolvo todos com a troca de um resistor e mais nada...

Share this post


Link to post
Share on other sites

Depende, pois o principal defeito que pego aqui é a nand BGA com problema, ai tenho que converter ela em nand de 16mb, na conversão temos que fazer o glitch, opa esta placa não da glitch, ou outro defeito comum sensor de temperatura que deve ser feito a troca da XCGPU, so aqui dei 2 exemplos que aparecem muito aqui na loja que neste caso deixaria a placa como sucata, ou seja, precisamos desde glitch mesmo que para reparo.

 

Ainda tenho esperança que alguma coisa vai sair, vamos esperar ja que é so o que resta.

 

Olha sensor de temperatura resolvo todos com a troca de um resistor e mais nada...

Também fiquei curioso, tenho um com E82 que teria solução com esse reparo.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By lunixh
      Boa Tarde Galerinha, estou com um aparelho aqui em minha bancada ele liga o led do power na cor laranja depois quando eu aperto o power para liga fica verde e em seguida volta novamente para o led laranja e não start a placa mae alguém pode me ajudar, não estou conseguindo tensão no primeiro pino do botão power resto todas as tensões estão ok dês de ja agradeço.
    • By micxnet
      Ola Pessoal! 
       
      Mais uma vez, precisando de uma força!
       
      Cliente relatou que após esgotar a carga da bateria, essa maquina nao ligou mais. Ao desmonta-la pude ver que o cooler não estava tão sujo e dissipador de calor não estava obstruído com poeira.
      Obtive os 19v na entrada da placa mae, logo após o chicote. Não obtive tensão no bios. A fonte Assimétrica não indicou curto ou consumo ao inserir os 19v. Pra ajudar essa placa nao tem serigrafia nenhuma, mas consegui o esquema elétrico e o board viewer da mesma. Confesso que estou meio pedido com o software do board viewer (Allegro Free Physical Viewer 16.6), pois ainda não consegui configura-lo para ele exibir os códigos dos componentes para checar o esquema. A seguir imagens da placa, link do esquema e boardviewer.
       
      Esquema:
       
      Board Viewer:
       
       
      Fotos da placa:
       
       
       
       
       


    • By Enildo
      Prezados boa noite!
      Recebi um tv Philips modelo40PFL3606D/78 com defeito de tela escura com som. fui direto na T_COM modelo 313912365061 v2 ha um resistor de 750k que abre e a tela fica com luz mas imagem escure.
      Troquei o resistor e a tela acendeu. Porem metade da tela aparece normalmente e a outra metade ficou com listras verticais coloridas.
      imaginei que a palca T_COM estava danificada, porem tive informação de que o display esta ruim, bom alguem já esteve em algo parecido?
      obrigado a todos.
    • By markim3l
      Galera essa tv tava parada aqui em casa faz tempo. Ela liga normal, mas a imagem vai clareando até a imagem ficar bem clara. Fiz umas pesquisas e em outros modelos de t-con recomendaram trocar o ci as15-hf. Fui lá comprei e troquei, na hora que ligou ficou perfeita a imagem, mas eu vi os pinos do ci entrando em curto e não deu nem tempo de desligar já subiu a fumaça.
       
      Eu sou bem novato em eletrônica, faço desbloqueio e manutenção básica em videogames. Eu queria usar esse defeito para aprender mais um pouco, mas estou com medo de danificar mais coisas na tv. O que vocês aconselham a fazer? Comprar uma t-con completa pra evitar mais dano a tv?
    • By thulio
      Bom dia,
      estou com uma placa mãe dessa Placa ASUS P8H61-M LX2 R2.0  ela acende o led que existe nela assim que conectamos os cabos da fonte tanto o grande quanto o pequeno de 12 volts,mas tocando os terminais do botão do power on a mesma roda o cooler e para alguém tem alguma orientação que eu possa seguir para tentar consertar essa placa mãe?
      Obs: testando apenas ligando a fonte ATX na placa mãe...sem demais componentes.
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...