Ir para conteúdo
  • Cadastre-se
carlos noteblu

moto g - xt1033 finalizando ligação

Avalie este tópico:

Posts em destaque

Amigo refaça seu software novamente. já passei por situações semelhantes se sempre resolvi por meio de sw. tente executar sem usar a atualização da lollipop.

se não resolver verifique seu IMEI , mas de primeira vista não aparenta ser este o defeito já que vc informa que ele simplesmente encerra a ligação. "ou apresenta alguma mensagem antes de encerrar ?" se não simplesmente refaça o SW.

Compartilhar este post


Link para este post
Compartilhar em outros sites

amigo va em configuracao de chamada e desativa dd prefixo automatico que resolve ja resolvi varios aqui desse jeito

Entendo a dica da  configuração, mas fico curioso no porque não reconfiguraria como padrão de fabrica com a firmware passada ? o Software deveria resolver este "Bug" do Sistema não deveria?

Compartilhar este post


Link para este post
Compartilhar em outros sites
Visitante
Este tópico está bloqueado e não pode receber novas mensagens.
    • 5 Posts
    • 64 Visualizações
    • 4 Posts
    • 39 Visualizações
    • 5 Posts
    • 55 Visualizações
    • 1 Posts
    • 28 Visualizações
    • 8 Posts
    • 112 Visualizações

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×