Ir para conteúdo
  • Cadastre-se
mtmeira

Positivo SIM 600 -71R-A14IE4-T820 - Tela escura

Avalie este tópico:

Posts em destaque

Boa noite amigos,

 

 

Estou com um positivo sim 600,com imagem escura desmontei e verifiquei um transistor  w2k 14 (q15),em curto,só que não encontro outro para substituir alguém sabe um equivalente?Agradeço a atenção de todos!!

Compartilhar este post


Link para este post
Compartilhar em outros sites

resultado.jpg

@mtmeira, , o que aconteceu?

 

Por favor, informe-nos sobre o resultado deste aparelho.

 

Caso o prefixo do tópico não seja alterado em breve para RESOLVIDO ou DEVOLVIDO, este será trancado pela moderação,

e não poderá mais receber postagens.

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
    • 16 Posts
    • 63 Visualizações
    • 5 Posts
    • 34 Visualizações
    • 4 Posts
    • 13 Visualizações
    • 6 Posts
    • 56 Visualizações
    • 24 Posts
    • 74 Visualizações

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×