Ir para conteúdo
  • Cadastre-se
  • Smile-welcome.png

    Bem vindo!! Não esqueça de se apresentar, só depois

    disso terá acesso para áreas e downloads exclusivos do fórum.

    Clique Aqui e Apresente-se !!! 

         Passo 1
 S SOUZA

Note Positivo Premium 55005 não liga, não acende led

Avalie este tópico:

Posts em destaque

Olá! Sou estudante Técnico em Eletrônica e estou um notebook modelo Positivo Premium 55005 de um colega com as características:

placa mãe A14hvox 71r-a14hv6-t840.

 

Após o proprietário (sem conhecimento técnico) desmontá-lo para limpeza e remontá-lo, não liga e não acende nenhum dos leds indicadores.

 

Teste realizados:

CI de carga (8606 G-N) OK.

 

Dúvidas:

ao pressionar o botão power, a tensão em um dos fios do conector correspondente na imagem em anexo, cai de 6,7 para 0 V e tensão sobre os diodos mostrados, caem de 4.7 para 0 V. Nos demais pinos não foi detectado presença de tensão. Ao conectar a fonte, a tensão sobre o pino mencionado, aumenta de 6,7 para 9,7 V.

20150724_153242.jpg.30a565b6b618ea189504daa5786aab50.jpg

20150724_152925.jpg.a34c161f55906528c401b6026e5a0ee2.jpg

Compartilhar este post


Link para este post
Compartilhar em outros sites
Visitante
Este tópico está bloqueado e não pode receber novas mensagens.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×