Ir para conteúdo
  • Cadastre-se
  • Smile-welcome.png

    Bem vindo!! Não esqueça de se apresentar, só depois

    disso terá acesso para áreas e downloads exclusivos do fórum.

    Clique Aqui e Apresente-se !!! 

         Passo 1
fabiopoe

Philco 14I - 71R-E14RV6-T830 - não liga

Avalie este tópico:

Posts em destaque

Ola amigos, estou com este note na bancada que não esta ligando tenho os 3.3V e 5V não sei se esta correto mas esta chegando 9V no botão power, não acende nenhum LED e não da sinal quando aperta o botão power. Vou atualizar os dois BIOS para testar. Alguem tem alguma outra sugestão? Obrigado.

 

Esquema

Conteúdo oculto

Compartilhar este post


Link para este post
Compartilhar em outros sites

Amigos, obrigado pelas considerações, mas não tive tempo de fazer as medições e testes, o cliente "apressadinho" levou o equipamento embora no dia seguinte que havia trazido. Consegui apenas atualizar os bios, mas o sintoma permaneceu o mesmo. Novamente obrigado a todos.

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×