Ir para conteúdo
  • Cadastre-se
  • Smile-welcome.png

    Bem vindo!! Não esqueça de se apresentar, só depois

    disso terá acesso para áreas e downloads exclusivos do fórum.

    Clique Aqui e Apresente-se !!! 

         Passo 1
João Romão

[ANALISE] TV LG - Modelo 42LN5460

Avalie este tópico:

Posts em destaque

Tv LG com Led frontal aceso, liga a tela permanece acesa com uma tonalidade roxa fraca .  Sintonizando canais e tem som sem imagem. Trata se de um aparelho semi novo, não tenho esquema e nem estou familiarizado dom esse modelo.

 

Aguardo orientações sobre como proceder.

 

Grato

 

João

 

 

Aguardo orientações sobre como proceder.

 

Grato

 

João

TV_LG_42LN5460.jpg.a2a1e99a3888a23d80a3283a0f896b85.jpg

Compartilhar este post


Link para este post
Compartilhar em outros sites

 

organizar_AGORA.jpg

 

Tendo em vista a organização geral do fórum e para facilitar futuras consultas, o título do tópico deve seguir o seguinte padrão:

 

Modelo completo do aparelho - Modelo da placa - Defeito

 

Para editar o titulo é só clicar na opção de modify_inline.gif Modificar que se encontra logo acima da sua primeira mensagem.

 

Além disso, outros detalhes devem ser observados para que o colega receba ajuda:

 

Conteúdo oculto

 

Contamos com a sua ajuda para manter o fórum organizado.

 

Alguns links que podem também ajudar:

Conteúdo oculto

Conteúdo oculto

Conteúdo oculto

Compartilhar este post


Link para este post
Compartilhar em outros sites

verifique se tem alimentação na placa tcon ,e uma pequena placa onde vao conectados os cabos flat da tela...costuma ser de 12 v ...usa um fusistor na entrada da placa,as vezes ele abre,se não for isso tem que conseguir outra placa tcon para teste

Compartilhar este post


Link para este post
Compartilhar em outros sites

Fiz todos os procedimentos e por ultimo liguei a tv com a placa T-com desplugada e os sintomas permaneceram. Creio que tenho que trocar a T-com para solucionar o problema. O que os colegas pensam a respeito?

 

Grato por opinarem.

 

Romão. 

Compartilhar este post


Link para este post
Compartilhar em outros sites

Conteúdo oculto

, É só ler o post acima do amigo Tecgess ajudaria  voce entender..mas vamos la.>>> primeiro [DICA] qual dica você esta dando neste post ? nenhuma correto?, voce pede é ajuda para um problema entao clica em modificar na sua primeira mensagem e mude o PREFIX para [ANALISE] segundo >>>>Em assunto, voce colocou a marca da TV e o modelo certo, agora modelo da placa e descreva a frente o que se procede em poucas palavras Ex:  "A tv liga porem com imagem roxa" fazendo assim estará seguindo esta ordem.>>.... Modelo completo do aparelho - Modelo da placa - Defeito

Compartilhar este post


Link para este post
Compartilhar em outros sites

Boa tarde, João. Existe a tensão de 12V na placa t-com? Se caso não tenha, cheque o mosfet smd responsável pelo chaveamento da tensão. Ele se encontra na placa de sinal, geralmente próximo a entrada do cabo lvds que sobe para a t-com. Grato.

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×