Ir para conteúdo
  • Cadastre-se
  • Smile-welcome.png

    Bem vindo!! Não esqueça de se apresentar, só depois

    disso terá acesso para áreas e downloads exclusivos do fórum.

    Clique Aqui e Apresente-se !!! 

         Passo 1
portosom

Samsung UN40H4200AG -aparece o logo(as vezes invertido) e fica só inverter aceso

Avalie este tópico:

Posts em destaque

Prezados colegas,essa tv ou aparece o logo correto e some porém não vem imagem e o inverter dos led´s da tela permanecem acesos ou inicialmente aparece o logo virado(de tráz p/diante) com cor diferente,mas também não aparece imagem;acredito ser problema de memória,mas não consegui nada a respeito e das 2 atualizações do site deles nenhum resolveu.Aceito alguma dica,abraços.

 

Tópico bloqueado pela moderação » O autor foi banido!

 

Evite responder este tópico.

 

Para receber ajuda mais rápida e eficiente, abra um novo tópico.

 

eletronicabr.png


Compartilhar este post


Link para este post
Compartilhar em outros sites

Olá, boa noite,... amigão, esse sintoma é de firmware corrompido. Se voçê dispõe de um gravador/programador, a solução será voçê regravar a memoria flash dela.

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×