Ir para conteúdo
  • Cadastre-se
pro_nando

GWBASIC

Avalie este tópico:

Posts em destaque

pro_nando    0

Galera é o seguinte, estou com uma FX-2180 e tenho que ajustar o TPE, estou usando o programa GWBASIC no windows 7 32bits e o windows XP, ja fui pelo CMD, já instalei o DosBox e nada. Quando digito gwbasic j70a72v so da a mensagem FILE NOT FOUND.

Ajuda ai, por favor. :P

 

Compartilhar este post


Link para este post
Compartilhar em outros sites
nelsonhf    66

Tentou executar em DOS puro? Crie um pendrive bootável do FreeDOS com o

Conteúdo oculto

coloque o GWBASIC.EXE e o J70A72V.BAS no pendrive. Inicie o micro pelo pendrive, conecte a impressora na LPT e tente executar.

 

Boa sorte

Compartilhar este post


Link para este post
Compartilhar em outros sites
marciok    88

opa, consegue me passar este arquivo que você esta utilizando pra mim testar  tenho uma impressora aqui e preciso fazer este reset.

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×