Ir para conteúdo
  • Cadastre-se
marlos

Notebook Acer Aspire 5733-6604 - LA-6582P - Não liga nada

Avalie este tópico:

Posts em destaque

marlos    1

notebook não liga nada fonte já fiz o teste com multímetro esta ok esta dando os 19v, só que não da sinal de vida outra coisa que percebi e que ao conectar a fonte parece que ela desarma a fonte voltando a testa-la não apresenta os 19v.

Compartilhar este post


Link para este post
Compartilhar em outros sites
danilosanfer    22

Olá!

 

Aparentemente existe um curto na linha de 19v por isso a fonte está desarmando. Você tem esquema desta placa?

 

Se eu não estiver enganado Foxconn ml1 xxxxxxx não é o modelo da placa, verifica certinho.

Compartilhar este post


Link para este post
Compartilhar em outros sites
Hélio    3.823

O colega @danilosanfer tem razão.

 

Veja se a placa não é Compal LA-6582P.

Se for, altere o título do tópico.

 

Para esta placa tem o esquema aqui:

Acer Aspire 5252 5336 5552 5733 5736 5736z 5742 5742z

Conteúdo oculto

Compartilhar este post


Link para este post
Compartilhar em outros sites
marlos    1

Bom o modelo ja foi alterado e o LA-6582P, mais ainda não encontrei o curto na linha dos 19v. So que tem dois componentes aparentemente dois diodos, que quando tirei da placa o curto saiu mais não deu sinal de vida abaixo a imagem

2015-08-11_10.jpg.c935e827cbad2e83b5f748d0ff85cb89.jpg

Compartilhar este post


Link para este post
Compartilhar em outros sites
Hélio    3.823

Qual a referência destes componentes na placa?

 

Para baixar o esquema desta placa, procure no Google por LA-6582P schematic.

Compartilhar este post


Link para este post
Compartilhar em outros sites
Hélio    3.823

Não são diodos. São bobinas.

PL24 é a bobina de entrada. Sem ela não chega tensão em local algum.

 

Confira se os mosfets PQ51, PQ52 e PQ53 estão bons.

 

 

 

 

 

Compartilhar este post


Link para este post
Compartilhar em outros sites
marlos    1

amigo não tenho conhecimento para medir esse mosfet, mais no caso da medição seria fora ou na placa mesmo?

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×