Jump to content
Sign in to follow this  
hugoleog

Sony SVF15213CBB - DA0HK9MB6D0 REV:D - não liga

Rate this topic

Recommended Posts

Essa placa nao liga. Assim q aperto o botao de power so pisca a led de power e bateria e nao acontece nada. Se eu mantenho pressionado o botao de power as mesmas leds permanecem acesas e quando solto apagam. Alguem sabe como resolver?

 

Cliente preferiu troca da placa.

Share this post


Link to post
Share on other sites

Veja se este esquema é compatível:

You are not allowed to view links. Sign in or sign up.

 

Veja também quais as tensões tem na placa, apenas com o carregador plugado.

Share this post


Link to post
Share on other sites

olá tenho uma  board na mesma situação, tem o 3.3v e os 5v já gravei bios continuou igual

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...