Jump to content
Sign in to follow this  
cesaraff

Acer E1-571 LA-7912P 2.0 Não passa 19v da entrada!

Rate this topic

Recommended Posts

Galera depois de gravar bios e fazer diversos teste nesta placa descobri esse diodo aberto (PD6)

Sintomas que estava apresentando...

Entrava 19v e em vez de sair 19v do PQ9 e PQ10 estava saindo 3,4 ai não tinha as voltagens primarias (3,3v e 5v).

Efetuei a troca do mesmo e a placa funcionou perfeito!

 

Se ajudei me ajude com seu Joinha xD

 

Gostaria tbm de agradecer todos os amigos que diariamente tem se esforçado pra ajuda a galera ai...

o Forum ta de parabens, a maioria esta aqui realmente para ajudar! Vlws

20150805_144113.jpg.52c533793186ff920b7d9665ae2d474e.jpg

Share this post


Link to post
Share on other sites

Muito Obrigado pelas dicas. Eu acho estranho que aqui quase ninguém da Joinha para quem posta dicas, você perde um tempão escrevendo todos os testes e ninguém nem comenta. Isso desestimula muito!Mas muito obrigado!

Share this post


Link to post
Share on other sites

Ja ta em favoritos. Obrigado por compartilhar. Sucessos  :)

 

 

Opa vlw amigo. vamos se ajudando!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...