Jump to content
Sign in to follow this  
ivanfera100

meganote black purple windows dez nao ta instalando erro!!!!

Rate this topic

Recommended Posts

"Your pc ran into a problem and needs to restart entao galera ese e o erro que ta dando ja furcei tudo aqui na bios e nao tou conseguindo proceguir com a instalaçao nota: tentei o 7 ele seguiu normal ajuda ai galera

Share this post


Link to post
Share on other sites

pode ser o windows que esta ruim, tente baixar outro, ou regrave o boot. se for pelo CD pode não ter gravado corretamente e esta corrompido.

Share this post


Link to post
Share on other sites
:D galera resolvido seguinte. como o windows tava com a chave vencida, de certa forma esse erro de ativaçao tava empedindo o sistema de ser instalado como se ele detectasse uma irregularidade. ou seja a ideia er que vc ative primeiro o windows depois atualize espero que eu tenha  passado  direito  boa sorte

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...