Jump to content
Sign in to follow this  
Ney.info

devolvido Gigabyte G41MT-S2p - Não da Vídeo

Rate this topic

Recommended Posts

placa mãe liga o cooler gira mas não da vídeo e nem bipa.

já testei com outra memoria  processador e fonte.

 

                              ******************************

Por ausência de feedback por parte do autor e por padrão da moderação,
este tópico será considerado como

 

Caso não resolvido / devolvido

 

Por favor, evite responder este tópico.
Para receber ajuda mais rápida e eficiente, abra um novo.
Caso seja necessário, informe o link deste tópico.

 

eletronicabr.png
Edited by FLAVIOTECH

Share this post


Link to post
Share on other sites

Ja observou se tem curto na conexão de 12v ?

Faz um teste com o multimetro na escala de diodo se dê curto nos 4 pontos pode ser algum mosfet  de entrada!

Share this post


Link to post
Share on other sites

Verificar todas as tensões da placa amigo....Memoria, processador, bgas....Verificar se o CI de audio ou rede não está em curto... Veja em volta do CI se não tem capacitores ou bobinas em curto! Gravar Bios, Teste os capacitores eletrolitos do processador e alimentação VTT! Boa sorte na placa.

Share this post


Link to post
Share on other sites

hola companero, si usted ya hizo el chequeo basico  entonces revisa los mosfet de salida que estan entre el conector de video y el procesador

Share this post


Link to post
Share on other sites

não e problema de fonte ,nem processador e memoria pois ambos foram colocado outros para teste e testado em outra placa mãe .

fiz alguns teste nas tensões da placa mãe e encontrei 1.26 nos fets que alimenta o processador , no fet da ponte norte tem 1;57 volts , no fet que alimenta aponte sul tem 1,57 volts, o chip da bios esta alimentado com cerca de 3,7 volts .

o fet que alimenta a memoria ram ddr3 tem 1,56 volts.

essa placa estava funcionando normal passou tempo parada e foi montada em outra cpu e estava td ok no outro dia já apresentou este defeito de não ter video.

obs tb coloquei outra placa de vídeo off para teste e não pareceu imagem ....

estou sem esquema desta placa queria ver um meio de cortar a alimentação do ci de áudio e de rede sem ter que retirar o chip.

achei o ci de áudio um pouco morno em relação do de rede próximo dele tem um regulador 78L05 estou na duvida se este regulador que alimenta o ci de áudio , aparentemente o regulador esta normal na saída tem 5 volts.

 

 

 

Share this post


Link to post
Share on other sites

@Ney.info, De uma verificada nos capacitores próximo ao processador, podem estar danificado e a maquina não sustenta a carga na hora de ligar e vai apresentar o problema citado, peguei aqui uma placa que tive que trocar todos capacitores da linha de alimentação do processador para ela voltar a funcionar, o capacitor não deu para identificar só olhando pois não estava estourado nem em curto só no capacimetro que gerava uma fuga na linha ok...

 

Se ajudou de alguma forma de um joinha para ajudar também ok ... 8)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By Charles Andreatta
      boa tarde amigos. 
      entrou um ps3 em minha assistência 
      segundo o dono ligou na internet, apareceu uma nova atualização e ele a fez
      reiniciando o aparelho apareceu uma falha em 19% durante a atualização dando erro 8002F281 
       
      vamos la. já tentei reiniciar o sistema pelo recovery em todas as opções dão este erro
      formatei o hd no pc em fat32 , voltei ele para o ps3 e refiz a formatação no play, quando chega na parte da inicialização do sistema em que ele ira atualizar novamente o mesmo erro aparece porem com codigo diferente --> 8002f147
       
      ja baixei varias vezes os sistemas no site da sony porem o erro continua, 
      troquei de hd por um novo, o erro continua
      ja testei o ci Bluetooth e o wifi sem curto neles
      testei o restante da placa e não encontrei curto.
       
      pelo que vi nos modelos fat isso poderia ser causado pelo driver Blu-ray, porem antes da atualização o driver do console estava funcionando normalmente
       
      gostaria da ajuda do pessoal para resolver este problema. orbigado
      erros
      8002F281 
      8002f147
    • By ljainfor
      Olá!
      Essa placa não está ligando, ao realizar os testes básicos não encontro tensão depois do power jack em nada.
      Segundo esquema as bobinas PL3 e PL5 deveria ter tensão. O mais estranho é que, mesmo usando a fonte de
      bancada não acusa curto. Não tenho 19v no pad do power jack. Estou perdido, preciso de ajuda para um possível
      reparo.
       
       

    • By Donini II
      Ola amigos, preciso mais uma vez de ajuda para resolver este HP, testei com outras 3 baterias e 3 carregadores, troquei também o ci de charge, e nada de carregar, to em duvida se deveria ter 3v no pino 6 do conector da bateria.
       Segue esquema do conector da bateria na placa mãe.

    • By vannyum
      Estou com um Lenovo X60S pedindo senha ao ligar.
      Alguém já viu algo, a respeito.
      Conforme alguns modelos parecidos, extrai uma dump do  CI  atmel 640 at25010 e passei em um pequeno programa chamado IBMpass e nada.
    • By andersongomesrodriguesx
      Estou com uma placa IPM31, ao pressionar o power ela não liga mas se desligar a fonte e retirar a bateria da bios e fechar curto e ligar novamente sem a bateria ela liga, e pode desligar e ligar inúmeras vezes mas se colocar a bateria novamente ela liga de vez em quando mas quando ela não liga o jeito e só retirando a bateria e fechando curto novamente, o que pode ser?

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...