Jump to content
Gilcemar Pereira

No-break Ragtech - sv2 1200n Net/bs TI - não entra em rede

Rate this topic

Recommended Posts

Bom estava com este no-break que não ligava, substitui 1 resistor e 3 transistores mosfet e o mesmo ligou, beleza, só que agora quando tiro da tomada ele entra em bateria normal,mas quando ligo na tomada novamente para entrar em rede não entra, tenho que desligar o no-break e religar para entrar em rede novamente, alguém já pegou este defeito, ajuda ai galera valeu

Share this post


Link to post
Share on other sites

@Gilcemar Pereira

 

Troca o CI LM324...

 

Link do esquema

Hidden Content

    Give reaction or reply to this topic to see the hidden content.

Share this post


Link to post
Share on other sites

@Gilcemar Pereira

 

Troca o CI LM324...

 

Link do esquema

Hidden Content

    Give reaction or reply to this topic to see the hidden content.

 

Esqueci de mencionar que também ja troquei este CI e os reles, não tenho joinhas para baixar o esquema.

Share this post


Link to post
Share on other sites

Como mencionei já tinha trocado os reles, agora resolvi tira-los e testar, pois bem não estão funcionando.

 

Conclusão tem algo queimando os reles, testei os componentes da placa conforme meu conhecimento não estou encontrando defeito, estou desconfiado do trafo.

 

Como posso testar o trafo, e mais alguma dica o que pode esta queimando os reles.

Share this post


Link to post
Share on other sites

Testei os resistores na escala de continuidade sei que não é a correta mais só para vê se estava apresentando alguma resistência, e 9 não apresentou nenhuma resistência e 3 ficaram apitando.

 

É provável tantos resistores com problema???

Esses resistores poderiam estar influenciando para queimar os reles, ou o trafo parece mais obvio???

Share this post


Link to post
Share on other sites

@Gilcemar Pereira,

 

Mandei um joinha para vc, agora ja pode baixar o esquema elétrico.

 

Resistores não entram em curto, ou tem seu valor alterado, ou abrem apresentando resistência infinita.

 

Porém resistores com valores baixos tbm fariam seu multimetro "apitar"

 

Verifique caso a caso o valor do resistor.

 

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...