Ir para conteúdo
  • Cadastre-se
tonarerosa

 devolvido Positivo Union PCTV C1260 MB: 71R-H14BT4-TL30 - Não Liga

Avalie este tópico:

Posts em destaque

tonarerosa    1

Bom dia, essa é minha primeira mensagem no fórum e espero estar postando corretamente.

Vamos lá, estou com um pc positivo union pctv c1260 que só liga se eu retirar a bateria da bios. quando faço isso, ele funciona perfeitamente, porem se eu desligar o pc, o problema de não querer ligar retorna. Já tentei de tudo e não consegui resolver o problema. Conto com a ajuda de vocês para tentar solucionar esse problema.

Editado: por FLAVIOTECH

Compartilhar este post


Link para este post
Compartilhar em outros sites
tecgess    797

organizar_AGORA.jpg

 

Tendo em vista a organização geral do fórum e para facilitar futuras consultas, o título do tópico deve seguir o seguinte padrão:

 

Modelo completo do aparelho - Modelo da placa - Defeito

 

Para editar o titulo é só clicar na opção de modify_inline.gif Modificar que se encontra logo acima da sua primeira mensagem.

 

Além disso, outros detalhes devem ser observados para que o colega receba ajuda:

 

Conteúdo oculto

 

Contamos com a sua ajuda para manter o fórum organizado.

 

Alguns links que podem também ajudar:

Conteúdo oculto

Conteúdo oculto

Conteúdo oculto

Compartilhar este post


Link para este post
Compartilhar em outros sites
eulerbel    40

não tem que ter o gravador, mas tenta atualizar ela pelo sistema pode ser que resolva mas acho difícil resolver sem gravador :)

Compartilhar este post


Link para este post
Compartilhar em outros sites
curtolo    3.268

Por ausência de feedback por parte do autor e por padrão da moderação,

este tópico será considerado como

 

Caso não resolvido / devolvido

 

Por favor, evite responder este tópico.

Para receber ajuda mais rápida e eficiente, abra um novo.

Caso seja necessário, informe o link deste tópico.

 

eletronicabr.png


Compartilhar este post


Link para este post
Compartilhar em outros sites
williambrito    25

Bom dia,

 

Espero pode ajuda-lo amigo, bom...Eu ja peguei casos em que resolvi dessa maneira abaixo:

1-Tirei a bateria principal

2-Sem estar conectado ao carregador

3-Tirei a bateria da bios

4-Com tudo desligado fechei curto no socket da bateria da bios ´´Como se fosse um reset´´

5-Conectei a fonte externa ´´carregador´´ liguei a maquina, coloquei com a maquina ligada a bateria da bios.

 

Não sei por qual motivo, ja resolvi esse defeito nesse modelo e resolvi defeitos relacionados nos notebooks DELL.

Não tenha medo que não estraga, pelo menos comigo em alguma vez que não deu certo apenas não resolveu o defeito, mas continuou da mesma maneira o equipamento.

 

Espero ter ajudado, se ajudei de alguma maneira um joinha é bem vindo !

 

Obrigado !!!

Compartilhar este post


Link para este post
Compartilhar em outros sites
adrianno775    0

Boa tarde amigos eu peguei varios computadores com esse problema e sempre fiz apena a ressoldagem

do chipset ou famoso BGA!!!! eu fiz da seguinte forma.....

aqueci um pouco a placa e coloquei pasta para solta de baixo do chipset.... ai depois aqueci com o soprador termico a 400 graus a placa inteira e depois o chipset mais com muito cuidado para nao dar bolhas ou empenar a placa!!!!

 

espero ter ajudado alguem!!! pois no meu caso funcionou todos 100%

:) :) :) :) :) :)

Compartilhar este post


Link para este post
Compartilhar em outros sites
FLAVIOTECH    1.679

Boa tarde amigos eu peguei varios computadores com esse problema e sempre fiz apena a ressoldagem

do chipset ou famoso BGA!!!! eu fiz da seguinte forma.....

aqueci um pouco a placa e coloquei pasta para solta de baixo do chipset.... ai depois aqueci com o soprador termico a 400 graus a placa inteira e depois o chipset mais com muito cuidado para nao dar bolhas ou empenar a placa!!!!

 

espero ter ajudado alguem!!! pois no meu caso funcionou todos 100%

:) :) :) :) :) :)

 

Conteúdo oculto

olá boa tarde evite comentar em Tópicos assim ele já tem mais de 9 meses e já foi Caso não resolvido / devolvido

 

Por favor, evite responder este tópico. Ok contamos com sua compreensão!

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×