Ir para conteúdo
  • Cadastre-se
anderson_dad

compaq cq42 não liga.

Avalie este tópico:

Posts em destaque

H3710    292

@anderson_dad@yahoo.com.br,

 

Próximo passo é vc colocar o modelo da placa no título do tópico, e quais tensões além dos 19V vc encontra na placa.

Compartilhar este post


Link para este post
Compartilhar em outros sites

Boa noite amigo, se o led não ascende pode ser dois problemas prováveis, ou o cabo da sua fonte estar em curo "próximo do plug, ou no inicio do cabo próximo a fonte" ou o cabo de forca "alimentação" da fonte pode estar partido. Sei que isso pode parecer besteira mas teste em outra tomada para ver se funciona, caso não funcione remova o cabo de forca, e o teste com um multímetro, caso possua um.

Compartilhar este post


Link para este post
Compartilhar em outros sites
curtolo    3.284

 

resultado.jpg

@anderson_dad@yahoo.com.br, o que aconteceu?

 

Por favor, informe-nos sobre o resultado deste aparelho.

 

Caso o prefixo do tópico não seja alterado em breve para RESOLVIDO ou DEVOLVIDO este será trancado pela moderação,

e não poderá mais receber postagens.

Compartilhar este post


Link para este post
Compartilhar em outros sites
Visitante
Este tópico está bloqueado e não pode receber novas mensagens.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×