Jump to content
Jorge Ferreira Jr

Gigabyte GA-G31M-S2L - Não inicia

Rate this topic

Recommended Posts

Boa tarde pessoal!

Recebi hoje um pc com a seguinte reclamação: "Desliguei o computador pela manhã e quando fui ligá-lo novamente à noite não deu mais vídeo."

Placa-Mãe Gigabyte GA-G31M-S2L

Sintomas:

Placa-mãe chegou bem empoeirada.

Quando liga o conector de 12v do processador o cooler gira mais lentamente do que quando o conector está desligado.

Processador, Ponte Norte e Ponte Sul apresentam aquecimento razoável quando ligados.

Próximo ao conector de 12v, o D04, D05 e D07 apresentam 12v em um lado e nenhuma tensão na outra ponta quando a placa está ligada.

A placa não dá nenhum BIP

 

 

Testes já realizados:

Memória ram está ok

Processador está ok

Fonte está ok

Já tentei ligar com uma placa de vídeo offboard

Já resetei a bios

Já fiz uma limpeza detalhada na placa mãe

Não encontrei nenhum capacitor estufado ou em curto

 

Além do que ainda não tenho um gravador de bios, gostaria de esgotar todas as outras possibilidades antes de mandar regravar a bios dessa placa.

 

Desde já agradeço a valiosa ajuda de vocês, obrigado!

Share this post


Link to post
Share on other sites

amigo com certeza tem algum mosfeet em curto na linha de 12v por favor confira, pode ser capacitor mas e provavel que seja mosfeet:

teste as tensoes:

memoria

pontsul

pont norte

bios

e processador

confira se o chip de rede ou audio nao esta aquecendo boa sorte

Share this post


Link to post
Share on other sites
This topic has more replies, but you'll need to be signed in to view them.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...