Ir para conteúdo
  • Cadastre-se
newtech.contato

Xbox 360 Corona V6 não liga

Avalie este tópico:

Posts em destaque

Bom dia pessoal.

EStou com uma corona v6 que não liga,tenhos todas as tensões de stand by.A placa nem bipa.

Percebi que não tenho os 3,3v no ponto E do J2C3.

Qual seria o componente que não está gerando essa tensão? Seria problema na SB?

OBS: no J5B1 tenho todas as tensões.

 

Obrigado desde já

Compartilhar este post


Link para este post
Compartilhar em outros sites
broth3r    285

V6 com este problema é o CI de nand com problemas, campeão de dar defeito nesta placa, a proposito V5 e V6 não tem o beep.

Compartilhar este post


Link para este post
Compartilhar em outros sites

@broth3r, Só uma dúvida amigo.A placa que estou aqui perdeu o pad 1 do U1D1 onde vai o resistor do leitor SD.

Qual ponto alternativo para esse contato posso pegar?

 

Obrigado

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×