Jump to content
Sign in to follow this  
posf

Positivo Sim 1440 6-71-m74s0-d05a GP tela branca,fica lento e desliga

Rate this topic

Recommended Posts

Olá pessoal

 

  Tô com um notebook Positivo Sim 1440 6-71-m74s0-d05a GP que quando liga a tela fica branca,depois volta ao normal inicializa, fica muito lento e desliga. Alguém poderia me dar uma dica do que seria?

 

Abraço muito obrigado!

 

 

Share this post


Link to post
Share on other sites

Tendo em vista a organização geral do fórum e para facilitar futuras consultas, o título do tópico deve seguir o seguinte padrão:

 

Modelo completo do aparelho - Modelo da placa - Defeito

 

Para editar o titulo é só clicar na opção de  Modificar que se encontra logo acima da sua primeira mensagem.

 

Além disso, outros detalhes devem ser observados para que o colega receba ajuda:

 

 

Contamos com a sua ajuda para manter o fórum organizado.

 

Alguns links que podem também ajudar:

You are not allowed to view links. Sign in or sign up.

Share this post


Link to post
Share on other sites

Regras do fórum verifique esse link.

You are not allowed to view links. Sign in or sign up.

2.2.5  Postagens consecutivas ou a troca de joinhas com o intuito de aumentar a pontuação.

 

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...