Ir para conteúdo
  • Cadastre-se
castroguivda

Nobreak Microsol STAY600 AUTO PT nao carrega bateria

Avalie este tópico:

Posts em destaque

boa tarde estou com esse nobreak e o mesmo nao carrega a bateria, ele esta largando 11,9v nos conectores da bateria procedimentos feitos:

 

troca bateria

resolda placa ( tinha bastante solda fria)

 

Compartilhar este post


Link para este post
Compartilhar em outros sites
ikofeltrin    92

Bom dia, estou sem o esquema  dele agora, mas da uma verificada no capacitor ligado ao lm317 e verifica tbm resistores alterados ou torrados perto do lm, provavelmente esta ai o problema.

Compartilhar este post


Link para este post
Compartilhar em outros sites
Johann    5

Prezado colega,

Você já verificou todos os Mosfets de potência e Fusíveis da placa? Nunca consertei um desses, mas verifica os mosfets e fusíveis e retorna para sabermos!

 

 

Compartilhar este post


Link para este post
Compartilhar em outros sites
João Henrique    598

Boa noite.

Esquema pra este nobreak é difícil, tenho uns aqui mas não sei se é o mesmo , mas se não for faça comparações que é quase tudo igual.

Este esquema mostra a área do recarregador e faça as medições conforme a imagem abaixo.

Boa sorte

Nobreak_PG600.jpg.bebdcac26a3e25fb932a33949d71134c.jpg

Compartilhar este post


Link para este post
Compartilhar em outros sites

Registre-se ou faça login para comentar

Você precisa ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×