Jump to content
Cyro Corte Real

 resolvido Notebook não liga, tensão da bateria, qual é? Dell N4050

Rate this topic

Recommended Posts

Galera é o seguinte....estou com um notebook que não liga e gostaria de saber se o problema está no jack ou fora do componente que carrega a bateria...

 

Com a fonte ligada, qual voltagem deveria estar nos conectores de bateria?

 

Estou medindo entre 2 e 4 volts...

 

 

Edited by Cyro Corte Real

Share this post


Link to post
Share on other sites

@Cyro Corte Real,

organizar_AGORA.jpg

 

Tendo em vista a organização geral do fórum e para facilitar futuras consultas, o título do tópico deve seguir o seguinte padrão:

 

Modelo completo do aparelho - Modelo da placa - Defeito

 

Para editar o titulo é só clicar na opção de modify_inline.gif Modificar que se encontra logo acima da sua primeira mensagem.

 

Além disso, outros detalhes devem ser observados para que o colega receba ajuda:

 

Hidden Content

    Give reaction or reply to this topic to see the hidden content.

 

Contamos com a sua ajuda para manter o fórum organizado.

 

Alguns links que podem também ajudar:

Hidden Content

    Give reaction or reply to this topic to see the hidden content.

Hidden Content

    Give reaction or reply to this topic to see the hidden content.

Hidden Content

    Give reaction or reply to this topic to see the hidden content.

Share this post


Link to post
Share on other sites

@Cyro Corte Real, primeiro, corrija seu tópico como solicitei.    Segundo, veja se encontra as tensões primárias.

Share this post


Link to post
Share on other sites

Desculpa pelo problema no tópico e falha minha não ter dado feedback...consegui consertar o aparelho que estava dando curto e desligando a fonte retirando 2 pequenos estabilizadores de tensão smd como foi sugerido por um usuário que foi banido do forum por motivo desconhecido.

 

infelizmente não tirei foto para postar aqui a resolução...falha minha.

 

Não acontecerá mais...

 

não recebi nenhum aviso por email q esse post tinha sido respondido...achei q não tinha sido...

 

Desculpa e segura meu joinha...

 

obrigado.

Share this post


Link to post
Share on other sites

@Cyro Corte Real,

Muito bom que resolveu. joinha5p.png

 

Para fechar com chave de ouro, é só editar a primeira mensagem do tópico e mudar o prefixo para RESOLVIDO

 

prefixo.jpg

 

E não esqueça de clicar no joinha de quem ajudou.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...